6SQ.Net质量周刊

出版日期:2005年11月14日
总第17期
各期报刊
6sigma品质网
Six Sigma | 品质管理 | 品质体系 | 品质工具 | 业内动态 | 咨询培训 | 软件销售

本期目录

1.关于6SQ.Ne各地活动的通知！
2.第三次全国六西格玛大会6sq会员照
3.ISO发布新版本标准ISO9000：2005
4.今天我NG了一个供应商
5.在美国听James Womack讲精益及一点感想
6.从历史看六西格玛
7.SPC判读原则(通俗版)
8.生产口诀（很有趣，但很实际）
9.资料下载
10.拿起你的武器~~打击水贴

更多文章

关于6SQ.Ne各地活动的通知！

为了更有效的组织6SQ在全国各地的活动，现提供更有效的解决办法!!!!

如果您希望参加6SQ组织的聚会，研讨会，培训沙龙等各种活动，请按以下格式发送email 到 6sqnet#gmail.com (注:请把#换成@) 凡是发送email的会员，都会及时收到我们的活动通知(email和电话)! 到时您可以决定是否报名参加!!!

注: 所有的邮件均不回复，如果没有收到退信通知即为正常!

此方法对全国各地的会员都有效!!!相对会员较少的地区，当会员聚集到一定数量也可以举办活动了!

一，标题格式: 前面为大的地区代号(可以自已根据地区起)，后面为具体城市

           例: 龙在广东--深圳

                  龙在上海--苏州

                  龙在北京--天津

二，内容格式:

1,论坛账号：

2,姓名：

3,年龄：

4,职务：

5,所在公司：

6,所在城市：

7,email地址：

8,联系电话：

9,工作年限：

10,专业特长:

其它说明:

另： 方法二，通过邮件订阅电子6SQ.Net质量周刊,这样您也能比较及时的获得相关信息。 订阅地址: http://www.6sq.net/mail.htm

    http://bbs.6sq.net/viewthread.php?tid=62531

回到目录

第三次全国六西格玛大会6sq会员照

第三次全国六西格玛大会于11.2~11.4号在深圳召开

本次大会参会有390人:

大会期间来自全国各地的6SQ会员举行了小联欢！由于条件所限，并未联系到所有的6SQ会员，一共联系有20多个是6SQ的注册会员。来自哈尔宾，北京，上海，大连，深圳，广州，福建，海南，台湾，香港 等地区.

附1:参会的6SQ部分会员的合影. 一起照相的朋友只有3个曾经见过，其它均为第一次见面。

附2:中国首批国家注册黑带代表领证

回到目录

ISO发布新版本标准ISO9000：2005

wkx2002 提供:

    日前，国际标准化组织（ISO）发布ISO 9000:2005新版本标准,在国际标准9000族的基础上对质量管理体系定义术语词作了新的描述与编辑。

    ISO 9000:2005，质量管理体系-基础和术语，ISO 9000:2005，质量管理体系的基本原理如ISO 9000：2000版标准所述，未做任何改变，只是增加了一些定义，对解释的条款的内容已做了进一步扩充。例如:技术专家，要求，能力，合同，审核员，审核组，审核计划和审核范围等。

    ISO技术委员会ISO/TC 176工作组负责ISO 9000标准的解释：这个新版本的主要内容是提供各种各样的管理体系标准所使用的关键术语和单个术语的明确解释，特别是国际标准组织9001:2000，质量管理系统-要求和ISO19011:2002质量及/或环境的管理系统审核的指南。

    重编的ISO 9000：2005得到了IEC (国际电工委员会）的认可。

    ISO 9000：2005版本出现了许多图表，所发生的这些变化证明标准已经被提高。

    ISO9000族ISO 9000:2005的标准将对所有的用户是有用的，特别是下列方面:

    -对供方、消费者和调整者提供质量管理的术语的解释；

    -评审质量管理体系（QMS）的人，或接受ISO9001:2000标准符合性审核的人，例如内审员，审核员，或调整者；

    -咨询师或QMS培训人员。

    精彩讨论:http://bbs.6sq.net/viewthread.php?tid=61532

回到目录

今天我NG了一个供应商

作者: 改善

今天NG了一个供应商；

我知道他们很努力，一大早就在厂门口等我们；

我知道他们很需要订单，工厂正在等米下锅；

可是我还是NG了他们，因为心中的尺子！

不知道各位在审核完供应商后的心情如何，作为个人我真的很敬佩这些老板，能够创业，能够打拼，可是......唉！

参入讨论：http://bbs.6sq.net/viewthread.php?tid=60868

回到目录

在美国听James Womack讲精益及一点感想

作者: joewang

    在美国听James Womack讲精益：美国的制造业再精益也比不过中国劳动力的便宜！

上星期参加了美国制造业的一个研讨会，会议进行到第三天的时候，大会请来了大名鼎鼎的James Womack教授做演讲， James在美国可说是提出精益生产的开山鼻祖了，被称为“Lean King”，他的两本书都成为了精益的经典著作。James在会上对美国制造业的评价非常负面，认为北美制造业前景黯淡，而中国印度墨西哥等国家的劳动力成本极其低廉，就算最精益的美国公司都不可能在成本方面足以与中国竞争。James说要不决定适应转型生存下去要不就安排葬礼吧！他最后奉劝在座的那些工艺工程师赶紧去转行，寻找在服务业的发展机会。James的讲话令在座的数百名与会人员相当愕然，主办单位更是有点尴尬。

James讲的是事实，已经有大批的制造业转移到中国以及东南亚、印度或者墨西哥等发展中国家和地区。在全球化的今天，如果对这个形势还不清醒，北美的制造企业就只能慢慢地等死了。就算已经把生产基地转移到发展中国家也面临着许多的竞争和挑战。可以说是道路从来都未曾平坦过！

记得一年前北美放开中国的纺织品进口配额，中国产品潮水般的涌入，进口剧增。美加边境的一个以纺织业为主的小镇上近万人在短时间内几乎全部失业。加拿大其中一个纺织公司也在寻找出路，他们也想到了精益生产。他们的总裁看到顾问公司的我，一个黄皮肤的中国人时，眼里都有掩藏不住的恨意。不过我跟他们讲，精益也救不了你们，你们想想看，北美工人的工资是中国工人的25余倍！你们能想象得出中国工人令人心酸的生存状况吗！你的企业再精益，也不可能克服这个差距！

在中国大陆，尤其是港台韩民营企业的工人们，工作繁重，环境恶劣，薪水极少还被克扣拖欠，应有的权利几乎完全得不到保障。正是他们支撑着“中国制造” 的盛名。有时我感叹，在资本追求利润的本能下，既没有工会组织也没有当地政府的支持，中国工人的生存状况能有真正的改善吗？当民工们都采取极端的方式去争取自己的利益时，当成本低廉的竞争优势慢慢失去时，则“中国制造”何去何从？

    参加讨论http://bbs.6sq.net/viewthread.php?tid=61849

回到目录

从历史看六西格玛

  作者:蚂蚁

     不知道从什么时候起，六西格玛成了一个时髦的名词，虽然在很多时候问起友人知否六西格玛时，都是否定的回答，但这并没有影响它的流行，可能也正因为这样，才显得物以稀为贵。不管企业抑或是咨询公司怎么样卖力的宣传，一个不可否认的现实总是摆在面前，那就是中国的企业六西格玛不成功的六西格玛水平达到了六个西格玛，这样的一个情况，我们的企业、MBB们、大师们都在寻找它的答案，有说不适应中国水土者，有说没有好的咨询企业者……但不管怎么样，有三个比较普遍的原因在阻扰着想通过六西格玛改良企业的人们，姑且称之为三座大山，这里的大山当然不是军阀地主，而是历史的、文化的。

    帝王的大业

    无论是秦皇汉武还是唐宗宋祖，直至清朝的康熙、雍正、乾隆大帝，能为后人所称道者，不是建国立业就是开疆辟土，很少有说治理贪污腐败而被歌功颂德，大殿之上的有事上奏，也都是关系国家命运之大事，众多的“小事”一般在宰相府甚至更低级的官僚组织就解决了。联系到我们的形形色色的企业，决策者们为了体现自己的能力或者是发展自己的企业，都是仿效了这些传颂千古的帝王，或者无形中是这样去做的，他们关心的是企业的扩张、品牌的建立、上市的进度等等，而真正关注企业内部或者是顾客需求的精力少之又少，六西格玛在这样的一个情况下被企业高层们忽视了，成为了一个宣传的途径、咀嚼的名词，但这与六西格玛本身是格格不入的，它需要高层的重视、关注、扶持，它不是一个普通的工具，也不是简单的几个项目，更多的需要被纳入到企业的长期规划中。其实在这里可以提醒那些希望成就伟业的经营者们，多少的皇朝都是在贪污腐败中倒下的，多少的企业在管理不善中没落的，而六西格玛恰是这些问题的良药。

     师傅的秘密

     师傅，一个很老的词汇，各行各业都有，他们都有一个共同的特点，就是掌握了所在行业的一些诀窍与门道，而这些在以往甚至在现在，都是密不可宣的，看过《天下第一楼》就记得一句话：师傅在的时候你小子（徒弟）就不要往前靠！正是这样的思想，一直遗留到了我们现在的企业，企业里也有各行各业，各行各业里都有师傅，他们都装揣着自己的经验拿着望尘莫及的薪水，这些师傅们的存在，从心底里就看不起六西格玛的这一套，或者说是不愿意去正视它，凭经验做事，仍然成为现代企业人员的一个准则，并且形成了习惯，这样的一个习惯恰恰成为六西格玛推行的障碍。六西格玛强调的是用数据说话，从一定程度上否定了经验的存在，当然有时候也有对经验的应用，但已经只是小部分，它往往需要用更多的数据来分析、导出和验证一个结果，从各个角度来说，都是对拥有经验的师傅们的威胁，他们当然会阻扰，更可怕的是这些师傅们还担当这不可忽视的管理者角色，阻扰得结果，使得六西格玛的结构缺失了一个环节，一个不完整的六西格玛构架，可以想象出这样的结局只有一个：失败。

     民众的支持

     “水可载舟亦可覆舟”，唐世明记住了这句话，所以成就了贞观盛世，秦皇暴政，民不聊生，帝国的灭亡，无数的例子证明民众所在的位置与重要性。六西格玛同样需要每一位员工的支持与理解，更确切说是一种文化的生成，总有人说六西格玛是个高调的东西，可以说是理解上的错误，六西格玛的高调是被某些人玩出来的，是一些理论、工具玩家神化的，其实它更多的是一种思想，一种关注数据、关注顾客、关注流程的文化变革，当变革与文化冲突时，文化恒胜，那么六西格玛要成功，就必须与文化融合，这里的文化不光是企业的高层、高深的师傅，更包括多数的普通员工，他们需要理解，需要掌握，如果他们没有真正从思想上去认识它，六西格玛终究是孤家寡人。

     说完三座大山，就联想到解放战争，之所以取得胜利推翻真正的三座大山，我想他们对上面论及的三点都做到了：

     领导：以老毛为首的坚强领导

     经验：对共产主义经验论的否定（正是这一点导致了更大的损失）

     民众：老百姓的普遍支持

     但有了这三点也并不是说我们的六西格玛就能成功了，可能还需要更多，但还有一点就是对六西格玛变革的信心，有变革就有压力，有压力就有困难，有困难就需要时间，就是一场持久战，或许这一点更应该成为一个前提。

     很希望当我们的奶酪在消失时，六西格玛能真正的成功起来，而不是一场戊戌变化。

    参入讨论: http://bbs.6sq.net/viewthread.php?tid=60839

回到目录

SPC判读原则(通俗版)

作者: 黑带爱我

(1)点子未出管制限，却向一方去徘徊；

   5点注意6点查，7点有因措施来。

(2)一侧多点非偶然，采取措施定周全；

    十一点中有十点，十四十二更是玄；

    十七十四定难配，二十十六晨不安。

(3)点子同在一侧动，连续5点应注意；

    六点调查为何因，7点有因应管控。

(4)三中有二七有三，十中有四变依然；

    此种原因非常遇，查因改善应当先

(5)中心同侧连三点，落在二三兩区間；

    制程不稳有异常，若要改善先分析。

(6)五点之中有四点，落在10-20间；

    此时制程有异常，分析改善度难关。

(7)八点都近中心线，若在同侧有异常；

    分析真因擬对策，不良情形早预防。

(8)7点上升或下降，表示制程有異常；

    5点注意6点查，7点连升需改善。

(9)8点虽在线两侧，幅度时大又时小；

    近查原因并改善，尔后还需跟踪查。

    精彩讨论: http://bbs.6sq.net/viewthread.php?tid=48660

回到目录

生产口诀（很有趣，但很实际）

shijun_sz 提供:

生产无计划就谈不上管理

计划不合理就谈不上控制

控制不得力就谈不上交期

交期不准时就谈不上效益

    精彩讨讨论:http://bbs.6sq.net/viewthread.php?tid=60594

回到目录

资料下载

1，SPC大全

    下载地址:http://bbs.6sq.net/viewthread.php?tid=61987

2，6sigma盟主教材

    下载地址:http://bbs.6sq.net/viewthread.php?tid=58865

3, 论坛操作技巧使用手册下载

    下载地址: http://www.6sq.net/about/help/6sq.net-help.chm

4, 质量工程师（中级）辅导全部PPT

    下载地址: http://bbs.6sq.net/viewthread.php?tid=57619

回到目录

拿起你的武器~~打击水贴

论坛上经常有人胡乱灌水挣分，发一些没有用的贴子，浪费大家时间。

请大家拿起你的武器---扣分的权力， 看到垃圾水贴贴，扣分不要留情。

当然碰到好的贴子，大家也一样可以加分的.

论坛开放给普通会员加分扣分的权力就是为了让大家来行使自已的权力，维护自已的权力.

各斑竹也请采用最严格的方试打击技术区灌水,删贴， 封ID， 扣分，封言，均可。

另外： 同样禁止大量转贴没有消化或没什么意义的技术文章

说明: 1, 朋友交流区，为唯一指定灌水区.

         2, 资料下载区和blog区，回贴一律不加分。

附参考灌水、垃圾贴范围如下：

QUOTE:

(1)、字数少又毫无意义或只有寒喧话题 (谢，OK，不错，顶，D，ding，KK，同意…等等) (多次重用加重处罚，灌水区发贴也不能字数太少或无意义。)；

(2)、发表内容与交流区主题不符的文章，发帖内容与主题毫无相关，严重走题(灌水区也不例外)；

(3)、纯数字灌水的 (3Q，88，9494….等等) (多次重用加重处罚)；

(4)、纯水帖(毫无内容，^_^，…… & 一些符号帖)；

(5)、只看到引文，无具体内容的文章，过份复制帖子 (连续发同样内容帖子 or 数字帖……等等加重处罚)；

(6)、纯引用的 (一直只引用别人的帖，而没自己意见的) (两次即删并加重处罚)；

(7)、使用不文明的字或句， 发帖攻击别人的帖子 (T**，F&*K，……等等)；

(8)、以赚钱灌水为名发些毫无意义的帖子 (例如：如何赚钱……等等)；

(9)、重复文章或重复发内容类似的主题---(例如：xxx好看吗，ooo好看吗，kkk好看吗等)；

(10)、發一些表明要无意义"灌水"的帖；

(11)、如触犯各区规则，同样被视为恶意灌水(各区如果有特别规定 会在各区的置顶帖子中说明)；

(12)、在各个板块上在连续的时间段内发帖数不得超20贴，否则删帖子并加重处罚；

(13)、在技术交流区发无介绍及无效的下载帖。

(14)、与公众无关，私人间打情骂俏的文章。

(15)、在非灌水区发表纯属灌水的文章；

(16)、问题太笼统，使人不知如何回答，并引来一大堆反询问的文章。

(17)、空格 (行) 太多，或足以影响阅读的文章......

(18)、同一内容不得同时提交两个或以上交流区;

(19)、未经同意发表的任何纯属广告内容的文章("精彩网址分享"除外);

(20)、 内容三言两语，引言、签名档却一大堆的文章;

(21)、发贴标题必需说明帖子的内容，不允许诸如此类的标题："精彩 大家快来看！""推荐"等

    精彩讨论: http://bbs.6sq.net/viewthread.php?tid=41685

回到目录

本刊启事
勿用21cn,sohu,163.net 邮箱,需激活确认信才有效

此外，本刊在希网还可以通过电子邮件订阅和退订。以订阅为例，先点击下面的链接后发出邮件，不久就会收到一封主题为Please reply to subscribe to [sixsigma]的确认信，然后你只需直接回复该信（不修改主题和内容）即可完成订阅。

订阅：sixsigma-request@list.cn99.com?body=subscribe

如果您觉的好，请推荐朋友或同事订阅

6sigma品质网，追求卓越，打造第一品质网 http://www.6sq.net http://bbs.6sq.net