6SQ.Net质量周刊

出版日期:2006年2月6日
总第21期
各期报刊
6sigma品质网
Six Sigma | 品质管理 | 品质体系 | 品质工具 | 业内动态 | 咨询培训 | 软件销售

本期目录

1.6SQ质量人才网开通
2.借力打力：一个供货商品质管理的真实案例
3.令人忧虑的一些“黑带现象”
4.一个私企品质主管给老板写的一封沟通信
5.困扰着目前汽车业的各大供应商的普遍问题
6.期待有中国特色的质量管理
7.给那些害怕概率统计公式或想学概率统计的人
8.资料下载
9.6SQ质量职位招聘信息
10.2006年6SQ vip会员服务--成长的好助手

更多文章

6SQ质量人才网开通

http://job.6sq.net 或http://www.6sq.net/job

欢迎单位与个人注册免费使用。 个人注册无需激活.

禁止猎头，人才类公司注册使用.

请大家多向公司的人力资源部门推介一下吧，以后来这里招质量相关的职位准没错，呵呵

注:

1,各企业用户请详细填写企业的真实信息，否则无法通过审核。

另： 目前信息发布是免费的.

2,个人用户也请完善自已的简历与信息，这样才可能有机会被企业查找到。

回到目录

借力打力：一个供货商品质管理的真实案例

作者:Henry.W

背景：

我司贴牌生产某著名厂商的产品，该产品的一个重要高价部件为该厂商一子公司生产。故该子公司既是供货商，又与客户有紧密联系。客户明确讲明，不要将该子公司按普通供货商对待（言下之意，该子公司也是客户）。

此高价部件在退来料不良时需要SQM确认方可退供货商。

事件：

SQM在确认这些产线打出来标识为来料不良的部件时，经常发现里面混有作业不良（即作业不慎导致来料损坏）的部件，有时发现明显为作业不良的，也被拿到来料不良里面来求补。

这些要退来料不良的部件全部需要先经过产线技术员确认再给SQM确认，但明显的，要么技术员没有确认随便签名，要么就是故意将作业不良混进来料不良里求补从而免去产线责任。因为，作业不良导致部件报废，产线要被扣款。

SQM屡次要求产线技术员做好确认工作，但产线根本就不重视。

数条产线使用此部件，退料数目可观，SQM无法一一确认，个别作业不良部件退到供货商，引起供货商抱怨。

SQM左右为难。

某日，SQM确认时又发现产线将明显作业不良部件混入来料不良中，提出严重抱怨，产线不但不接受，反而提出种种理由，指责SQM是人身攻击，拒绝改善。

解决办法：

SQM联系供货商，向其说明现状，请求支持，供货商应允。

具体步骤如下：

一、SQM联系供货商，请其发出正式文件（E-mail），严重抱怨我司退来料不良部件中混有严重作业不良部件，并附上照片，表示今后若再收到作业不良部件则全部拒收，因此产生的费用全部由我司负担。

二、SQM回复供货商，对此表示歉意，告知我司已经尽力管控，希望供货商理解我司现状。

三、供货商回复，表示理解，并应允若作业不良部件较少可以免费协助维修，请SQM加强管控力度，以利双方长久合作。

四、此三份邮件皆为计划中预定好的内容，SQM将这三份E-mail作为附件转发产线主管、制造处主管，告知此事，表明SQM立场和承受的压力，请产线主管彻查此事，以免造成更严重后果。

结果：

第二天收到产线直接主管E-mail，对产线造成的困扰表示道歉，检讨作业流程，答应在检讨会议上向供货商澄清事实，并要求员工注意言辞。

这种问题后续没有再发生。

简析：

一、古兵法中有“借刀杀人”一说，此法中思想可以借鉴。当自身力量不足以引起有关部门重视的时候，可以“借兵”协助，从而达到扩大影响，引起重视，达到解决问题的目的。

二、对应不讲道理的人，不能用道理去对应他。必足沉得住气，冷静思考，寻求其它的突破口。

三、生产线是自己人，手段不可太激烈，凡事还是以和为贵。通过此役，改变产线不合作的态度，达到双赢，这才是最终目的。

四、一个像客户的供货商，似乎不好处理，但是只要你提出的要求合情理，供货商也会积极配合。最终，SQM、供货商、产线皆大欢喜。

    精彩讨论参看：http://bbs.6sq.net/viewthread.php?tid=70497&page=1#pid821238

回到目录

令人忧虑的一些“黑带现象”

作者:tomyu3

    由于工作关系，本人接触过好几家公司的六西格玛黑带，发现他们中有一些人是很不错的，但大多数给我的印象让我感到忧虑不安，闷在胸中已很久，看到这个论坛人气很不错，故想在此与大家交换意见。

1。很多黑带在获得“认证”后（有些认证来自“权威”咨询公司，有些来自企业内），自信心剧增，自信到近乎发狂。笔者曾陪一MBB参与面试来应聘的一黑带，MBB问：What are the CTQs of your product ?对方对答如流，大意是说公司内有做质量保证的，有管工艺技术的，等等许多话。先后问了三次同样的问题，对方均如是答（MBB甚至问他是转速还是功率之类）。对方不能区分过程的Capacity和Capability，只有几个数据（是产量），却在做Cpk分析。对方甚至不明白什么叫Sample size。我能感觉到不是英文的原因。

2。有一黑带（兼职）在获得认证后跳槽到另一家公司工作，非常自信，总是说这个同事不行，那个同事水平差。言谈中透露自己已是饱学之士，再也不需要学习任何解决问题的方法和工具了。笔者由于听过其许多无知的意见，了解到其程度，曾劝其参加某些提高课程（不用付费），对方答：“要不要我来教他？”于是笔者说，你如能回答一个问题，就OK啦。笔者问：做DOE所应遵循的三个基本原则（或原理）是什么？黑带沉思良久，问“是老的还是新的？“。笔者答：老的，Fisher的。仍不能答。笔者于是告诉他如能回答一个原则也OK。对方说，都是没有用的东西。

3。看一个黑带的项目报告，在测量阶段用了好多工具，最后终于分析出几个潜在的关键变量。仔细一看竟然这些X尽是这个“管理”，那个“管理”之类，其覆盖范围之广，几乎可以代表一两个部门的职责范围。他的每个X其实代表了无数个变量。实在不能细看，其几乎所有的工具应用都是在搞“包装”。这样的例子，我见过太多。笔者曾与这些黑带私下交谈，乃得知其想法：“六西格玛本来就是这样，如果不用六西格玛法，解决问题要快得多”。

4。许多黑带认为学习六西格玛就是学习Minitab，最有用的就是Minitab。“理论”（指原理和统计技术）没什么用处。做统计分析时，根本不晓得自己在干什么。往往不是根据具体问题和任务选用工具，而是想使用工具，再去找任务。比如：“我想做一个DOE，你看我该找什么来做？”这些黑带一值使用培训时老师发的模板，根据模板决定下一步该做什么。

5。做项目时，一些黑带十分热衷于“打分”。心中已经有了答案后，再找个matrix来justify.比如，有效性，可行性，经济性，等等。如果打出的分数不能很好地支持其已有的答案，就重打。一点也不顾由于主观造成的误差。

6。有些人解决实际问题时发现了某种线索，却不晓得结合专业知识来运用，而是走纯统计的思路。不知道统计只是个工具，是附属于专业的。完全本末倒置。

7。许多很直观和有成熟科学原理支持的东西，一些黑带要使用一大堆工具（至少也要打分），才得出结论。笔者最爱用的比喻是；如果有一支笔从你衣服口袋里掉落在地板上，需用什么工具拾起吗？Just bend down.

在笔者看来，六西格玛黑带培训课程只是入门性和速成式的东西，要想真正领会其精义，除了做项目，还必须阅读一些非六西格玛的专著，比如那些讲解决问题的策略和逻辑的，讲决策的，讲统计技术的，等等，并在实际工作中结合所读内容思考和推敲。真正的六西格玛应该是生动活泼的，不是僵化的模板式的思维程序。黑带的层次有三：1）Entry level:不知道自己不会（应会的东西）。2）Intermediate:知道自己不会。3）Advanced:不觉得自己已经会.黑带首先应该基本弄清自己所处的层次，然后才能上进

    精彩讨论参看:http://bbs.6sq.net/viewthread.php?tid=70210

回到目录

一个私企品质主管给老板写的一封沟通信

作者: 小鸟轻飞

    2005年年终总结大会上的讲话后，我一直在考虑如何能在新的一年中让我们的质量管理工作更上一层楼，最近有一点思路，希望与各位进行沟通。

    2005年质量部的工作重点是完备质量记录，通过一年的努力，这一方面有很大的进步，特别是在研发过程、设计更改、用户投诉、返修记录、制程内异常数据等环节，而今年我想把工作重点放在公司作业流程的健全化、标准化、合理化上来。如何提高公司产品质量，我认为符合上述要求的一整套流程是关键中的关键，通过这种流程化的管理能够最大限度的减少工作疏漏（事前预防优于事后处理）、提供更为准确的质量数据、明确工作职责，更重要的，还可以培养全员严谨、负责的工作作风。

可能各位要说，我们一直有各种规章制度啊，而且每样工作要如何来开展我们管理者自己心里很清楚啊？我原来也是这样认为的，但自从我调入质量部和手下的人一起工作这段时间以来，我发现情况远不是这样。首先我必须承认，有一些环节理应怎么做，我不是那么清楚，其次我清楚的，手下未必清楚，再其次，我清楚的，手下也清楚的，但对执行的理解有差异。种种这些一开始可以靠管理者的指导解决，但这免不了进入“人治”的企业管理怪圈。

我也知道对于我们小公司来说这可能很难，公司这十多年来一直是在一定程度的约定俗成的工作方法中过来的，这种改变是要改变全员做事的方法。但如果不去尝试公司又哪会有进步。何况这种尝试来自与企业内部，不需要花高昂的成本，需要的只是信心与勇气。

如果有了信心和勇气，我们就得考虑如何实行了。

一.流程的健全化

上次药监局宋处长来现场考核，说我们质量体系文件中程序文件过少，这固然有其不懂装懂的因素，但也反映了我们的程序文件与其它医疗器械生产企业的差距，后来我进行了求证，情况确实是这样。首先，程序文件涵盖范围不足或阐述太过于简单，如无外包过程控制、出库控制、入库控制、维修控制、退库控制等等。其次程序文件规定了一个企业各个方面的工作流程，但我们的22个程序文件中只有一张工作流程图，这是会被人笑话的。所以我建议：

1.对现有的我们比较熟悉，日常工作中经常使用的工作过程（如生产物流过程：采购－>入库->生产－>检验－>入库－>出库－>维修－>退库）制定流程图。

2.流程图涉及相关人员审核。

3.发布试行。

4.确定效果后全面涉及公司工作的其它环节。

二.流程标准化

各个流程要以质量管理体系文件的形式进行标准化管理。流程一旦建立就得按照严格执行，流程的改变必须履行相关手续。

三.流程合理化

大而言之，流程的合理化是一个相对的概念，流程所作用的对象不是单纯的一件事情、一个人，而是一个系统（包括人、物、环境、企业文化等）。流程对单独的一件事情、一个人可能不是最合理的，但对这个系统应该做到最合理。它是一个权衡的结果，动态的过程，所以它本身需要不断的完善。

小而言之，公司很多约定俗成的流程是否合理，很值得商榷。比如装配－调试－过程的划分，主机检验中各过程的顺序等等。

所以流程建立后是需要持续改进的，改进的基础则是全员参与。

四.监督

上面所说的这些，如果没有监督则都是空话。我个人认为，一个员工没按流程做事要比按流程做事但没有做好所带来的危害要大得多，因为他威胁到了整个管理体系运作。同样，一个员工对某个流程的合理化建议要比单单做了一件份外的工作更值得奖励。所以我建议向全员明确，绩效考核将涉及流程监督和改善。

望回信

祝：新年快乐！

    精彩讨论参看: http://bbs.6sq.net/viewthread.php?tid=71370

回到目录

困扰着目前汽车业的各大供应商的普遍问题

作者:sy2000

    近年来，汽车业价格大战，苦了我们这些供应商，主机厂把价格压了再压，

大家知道产品的质量是和价格有一定联系的，当一件产品价格降低到一定程度时，就无法再低了，再低下去就只有两种选择：一是亏本，二是降低质量。往往被迫降价时会采用第二种方法，亏本的买卖是不会有人做的。各种体系在价格面前就会显得苍白无力。例如某种产品主机厂逼着你降价，你不做会有其他厂商做，你要做要么是亏本，要么是降低质量。你会如何选择？当其他供应商拿着不合格的产品（检测报告是合格的），用更低的价格和你竞争时你又会如何？

可以说以上问题是困扰着目前汽车业的各大供应商的普遍问题，欢迎大家来讨论

   精彩讨论: http://bbs.6sq.net/viewthread.php?tid=71533

回到目录

期待有中国特色的质量管理

syy16 转:

    我国引进全面质量管理已有20多年了，但时至今日，我国却没有真正建立起质量管理史，甚至连一部大事记也没见过 。

我国从上个世纪70年代末引进全面质量管理（当时还仅限于TQC）后，虽然取得了显著成效，但不可否认的是，不管是理论研究还是实践，都还存在很多的不足。特别是理论研究方面，我们几乎没有什么可以“拿得出手”的东西，几乎只是跟在别人后面“爬行”。开始是讲“三图一表”以及新老“七种工具”，以为只要工人掌握了这些东西，产品质量就会自然而然上去；后来证明不行，才有了质量责任制的研究，甚至创造了所谓的“质量否决权”；再后来，随着市场经济的建立和发展，引进ISO9000，大家的注意力便集中到质量管理体系上来；如今别人推行六西格玛，我们这儿也“红火”起来，似乎企业只要有了几个“黑带”、“绿带”，产品质量就可以得到保证了。

    引进先进的管理模式和管理办法，学习别人先进的经验，当然没有错。问题在于我们只讲引进，不进行消化；只学别人的皮毛，不学别人的理念；特别是不和自己的实际情况结合起来，没有自己的创新，要真正取得成效，肯定很难。

    当然并不是说我们完全没有创新。上个世纪80年代末90年代初，我们研究质量责任制，提出了“质量否决权”，并在企业中广泛推行，就很有“中国特色”。当时，“质量否决权”也的确取得了一定的成效，以至在国家标准GB/T10300．5—88中，就增加了“质量考核”的内容，并明确规定“在质量考核中要有质量否决权”。但是，质量考核也好，“质量否决权”也好，实际上只是一种行政手段，只是调动员工积极性的一个方法。一旦进入市场经济领域，往往就失效了。特别是政府对企业实行的“质量否决权”，因偏重于贷款、原材料供应之类，如今几乎没有什么作用了。即使在企业内部，针对奖金什么的，将质量考核单独列出来进行，搞什么“质量否决权”，也已经被相当多的企业抛弃。于是，这种惟一具有“中国特色”的质量管理方法几乎再没有人提起，其生命相当短促。

我国质量管理研究：处理实际问题时缺点“心眼儿”

    是中国人智力不如别人吗？是中国人真的不能创新吗？不是。

    早在10多年前，“质量管理心理学”的概念就已经有人提出来了。1986年，《质量管理》杂志就发表过相关文章。笔者从1986年开始研究质量心理学，1987年以后在相关报刊上发表过一系列论文，并于1989年正式出版了专著《质量心理学》。上海同济大学教授陈炳权也是国内研究质量心理学的专家之一，发表过不少论文，并于1991年出版了专著《质量心理学导论》。1991年至1993年，中国质量管理协会召开过多次质量责任制研讨会，质量心理学是这些研讨会的重要内容之一。上海、广东、重庆的不少作者，都在会上发表过相关论文。质量心理学的概念，是中国人最早提出来的。1993年在北京召开的亚洲质量与可靠性大会上，有关质量心理学的论文受到海内外专家学者的关注。

    质量管理是一门实践性特别强的学科，或者说主要是实践的学科。但是，实践是需要理论来指导的。事实上，没有行为科学（其主要内容是行为主义心理学和人本主义心理学），就没有全面质量管理。我国引进TQC后，忽略了TQC的文化背景，忽略了质量管理中的“软”科学，忽略了对人的研究，因而成效甚微。正是在实践中出现的问题，迫使相当一部分质量管理人员去研究质量心理学、质量社会学、质量经济学等新学科，去提出新的理论和方法，去进行新的实践和实验。

    当然，质量心理学、质量社会学、质量经济学之类的研究，对企业的质量管理似乎远了一些。要将这些研究的成果转化为具体的管理制度和管理模式很难。但是，这些研究成果对于企业管理者来说，却是相当重要的。企业的管理人员，特别是质量管理人员，缺乏必要的理论知识，包括质量心理学之类的理论知识，在实践中处理相关问题时就会少一个“心眼儿”，也就可能处理不好或留下后遗症。掌握包括质量心理学、质量社会学、质量经济学在内的质量管理理论，是对企业质量管理人员的基本要求。

    可惜，目前人们对这些有重要作用的理论并不感兴趣，相关的研究也基本上停滞不前。近几年来，在笔者印象中，除了上海质量管理科学研究院进行的顾客满意度研究外，有关质量管理理论的研究也几乎没有多少新东西。大家都将注意力集中到ISO9000的阐释上，或者就是介绍诸如摩托罗拉公司推行的六西格玛之类，缺少创新，缺乏“中国特色”，很少有真正适用于中国企业（特别是国有企业和民营企业）提高质量管理水平、提高产品质量的新方法出现。而不少的论文，也总让人有似曾相识之感。

我国的质量管理现实：走过弯路，有经验更有教训

    打开质量管理报刊，走进质量学术会议，就会发现如今进行质量管理理论研究的人，相当一部分都是大学的教师。这与上个世纪80年代比，可以说发生了根本性的变化。大学教师的加入，增强了质量管理理论研究的力量。但是，恕笔者直言，不少大学教师由于没有在企业呆过，只是将国外的一些质量管理术语和方法照搬过来，进行汉语“转述”。

    随着时间的推移，我国最早一批接受过全面质量管理基础理论培训和从事质量管理工作的人大多已经退休，当年进行质量管理理论研究的专家学者如今继续“战斗“的也已是凤毛麟角。目前，企业的质量管理人员大多是上个世纪80年代以后毕业的大学生。虽然我国大学企业管理专业大多开了质量管理课，并且还有质量管理专业的大学毕业生，但这些在企业从事质量管理工作的大学生对质量管理理论却了解得并不多。这与一些大学教师不熟悉我国全面质量管理的历史有共同之处。这种状况要求我们对我国推行全面质量管理以来的历史进行必要的回顾，建立起我国的质量管理史。

    ***说过：要研究中国的今天，就必须研究中国的昨天。任何一门学科都有自己的“历史”，不少学科的历史甚至成为研究该学科的必修课，例如哲学史、文学史、科技史等等。通过对“史”的学习，可以吸取经验教训，可以了解理论研究已经达到什么水平，可以避免重复劳动，可以充分利用前人的成果去取得新的成果。可惜，我国却没有真正建立起质量管理史，特别是对我国引进和推行全面质量管理的历史没有人进行过认真研究，甚至连一部大事记也没见过。

    我认为，我国古代的、近代的和建国前30年的质量管理姑且不论，对近20多年来推行全面质量管理的历史却是应当进行认真回顾和反思的。这20多年里，我们从一个封闭的社会走向了全面改革开放。在这个转变过程中，可以说，我们引进和推行的全面质量管理起了很大作用的，所有的质量管理工作者都付出了自己的心血，做出了自己的贡献。当然，在这样一个大转变的历史时期，质量管理理论也好，实践也好，都存在这样那样的问题，走过弯路，既有经验，更有教训。对此进行必要的回顾和反思，可以帮助我们认识我国企业质量管理的特点，可以借鉴当年在质量管理上取得过辉煌成果后来却衰败了的企业的经验教训，可以在别人已经达到的质量管理理论研究水平上拿出新的成果来。

建立我国质量管理史：不要用新术语吓唬人

    搞理论研究切忌急功近利。质量管理理论研究也切忌离开企业的实际情况，用一些新术语来吓唬人。搞质量管理理论研究的人，如果对企业的管理现状都没弄懂，就从概念和书本出发，要求企业这样做那样做，肯定是搞不好的。

    曾有人写文章，要求企业建立全面的质量信息系统，画了不少图，据说还是获得资助的科研项目成果。向其打听：你文中的“质量信息”概念的内涵和外延是什么？作者竟感到惶惑，只好用ISO9000标准中的质量定义来答复。我们知道，在企业的日常管理中，特别是在日常的质量管理中，是不能将“一组固有的特性满足要求的程度”作为管理对象的。这就与企业只能要求生产工人按“符合性”质量定义的质量生产，而不能要求工人都去按“适用性”质量定义生产是一样的。否则，企业的所有工作都可以纳入质量管理。也就是说，质量管理部门就要将企业所有的管理工作全部承担下来。质量信息更是如此。按该作者的说法，企业的所有信息几乎都成了质量信息，质量管理部门都要去管理。例如成本肯定与质量有关，质量管理部门管不管成本？人员素质及培训直接关系到质量，质量管理部门能够代替人事部门去管理招聘和培训的信息吗？且不说这将造成企业管理的混乱，试问，哪个质量管理部门能够管得过来！

    这是较为典型的脱离实际的研究。这样的论文，近年来出现得较多，令人担忧。

    我们说过，质量管理如果能够作为一门学科，其最基本的特征是其具有很强的实践性，进行质量管理的理论研究，必须与企业的实际情况相结合，为企业改进管理提供帮助，而不能空对空。

    为此，进行质量管理理论研究的人，就应当经常到企业去走一走，调查了解企业管理的实际情况。笔者曾长期在企业从事质量管理工作，后来因种种原因，离开了企业。如今，虽然也尽可能到企业去走动，但对企业的情况了解大量减少，有时也真感到一种说不出来的痛苦。西安矿业学院质量管理研究中心主任刘建生教授曾长期在煤矿蹲点调查研究，很值得我们学习。只有对企业的情况心中有数，至少是对企业管理的基本模式有所了解，才能使我们的研究课题具有针对性，也才能使我们的研究成果真正成为“成果”。

  精彩讨论:　http://bbs.6sq.net/viewthread.php?tid=71427

回到目录

给那些害怕概率统计公式或想学概率统计的人

作者:欧阳静茹

    给那些害怕概率统计公式或想学概率统计的人-------我学习概率与数理应用统计的一些心得

概率与数理统计是一门重要的课程,几乎很多行业或学科都会用到,只不过根据需要,应用的方式和深度不同罢了,对于搞品质或质量工作而言,如果没有概率与数理统计,又怎么能将质量工作进行到底呢?不可想象!对于管理人员而言学习和掌握基本的概率与数理统计知识和方法,对于数据分析和科学决策有着非常重要的意义,总之这门学科有着十分广阔的应用范围,就不多说了,大家可以在学习中进一步体会.

一般大学各个专业基本都开设概率与数理统计课程,可惜大家当时不能与应用实际联系,基本上都是在学习基本的概念、定理和公式，加上毕业后工作的关系，如果很少涉及和应用，很快就忘的一干二净了，我毕业后有一段时间就是这样，搞技术、设计，搞生产管理，搞市场管理，搞人力资源管理都没有涉及和应用，后来搞了质量管理，需要用了，就找资料看，结果面对一大堆的公式和图表，我晕了，结果扔一边再没看，过段时间又是这样，每次翻开那些与质量管理工具有关的书，什么质量管理工具啦，什么六西格玛啦，什么SPC啦，什么MSA啦，全都有公式，我最头疼了，搞得头都大，给我想进步的热情很大的打击，使我一度失去信心，问身边的人，更没有懂的，问题就这么拖着。有一天我到书城去溜，结果发现一本书，是郎志正老教授的一本《质量管理技术与方法》1998版本，我翻开一看，基本上含盖了一般质量管理的基本工具和方法及内容，但是面对那么多的公式，我还是很困惑，买吧，买回去肯定又放一边了，不买吧，心里痒痒想买回去学，我再一看，还是一本很旧的书，98年出的，不过我想，书是旧了点，但不意味着方法旧啊，决心买了，然后花55元买回了家，一开始头疼不愿看了，后来下了决心，静下心来一步一步往下看，由于该书的不少内容我都了解了，所以我走马观花看了个大概后，最后锁定到第5章，第6章，先从第5章开始读，结果发现，根本没有什么困难，接着看第6章，也一路快跑，一口气看完两章后，信心大增，原来统计技术也不是什么难的，只不过以前被这个老虎给吓住了而已，接着我又找到大学的课本，重新温习了部分相关知识，一句话用到什么知识点或者概念就看什么知识点或概念，就这样我开始了关于概率与数理统计的学习，开始了质量工具的学习，再也没有觉得那么高不可攀，那么难不可学，当然现在我仍然在学一些这方面模糊的不清楚的东西，但基本上找到了方法和感觉。最后我根据自己的经验总结如下：

1、毛主席说过，世上的事最怕认真二字，我们共产党人是最讲认真的。不要惧怕任何困难，只要你有决心去解决它，一定都能克服，大部分问题是因为你害怕它，不敢去面对它，而不是你的能力问题，这是最重要的一点，就是要有信心。

2、对于没有学过概率与数理统计的人，也不要害怕，不要紧你依然可以看懂，你可以不去研究更多的细节和背后的定理和公式，但是你完全可以掌握一般的公式的原理和内涵以及它的用法，所以你仍然应该对自己有信心。

3、对于涉及比较复杂的统计原理的公式、算法，有兴趣的话可以稍微深入的看一些，看懂更好，看不懂的，不宜花费太多的精力，因为统计学涉及的范围之广，需要的数学知识之多是非一般人员能学完的，也没有必要。

4、要搞清楚学习统计工具的目的是应用，而不是玩弄工具本身，企业中统计工具的应用固然重要，但大量的问题（质量问题）完全可以通过不用统计工具就可以解决，为什么不去解决呢？统计工具的实施只是给你更多的方法与选择。

5、附：我学习中的常用书目录：

A、《质量管理技术与方法》郎志正

B、《统计学》贾俊平

C、《概率统计》高玉斌

D、网络与6SQ.Net

    精彩讨论: http://bbs.6sq.net/viewthread.php?tid=69365

回到目录

资料下载

1,6 Sigma 培训教程连载（共40个PPT）

2,串烧6SIGMA

3,TS16949完整学习资料（酷）

4,ＱＣ七大技术在ＱＣ活动中的应用

回到目录

6SQ质量职位招聘信息

1, 招聘体系工程师（浙江上虞）

2, 招聘品质经理/高级品管工程师(深圳)

3, 美资企业上海招聘人才

4, 2-3月招聘一位六西格码Champion

更多招聘信息访问: http://bbs.6sq.net/forumdisplay.php?fid=58

欢迎各企业免费发布招聘信息: http://job.6sq.net

发布求职招聘信息需知

1, 所有发布信息必须写明公司的名称，联系人，联系方法，结束时间，不充许只留一个email. 否则删！

2,发布主题格式: XXXX公司招XXX职位

3, 目前发布信息是免费的，但我们有权删除我们认为不合适的招聘信息. 我们随时有权力终止此类的免费服务. (如公司经常有这方面的需求，请考虑加入我们的企业VIP服务)

4, 禁止猎头公司，咨询公司，或提供此类服务的公司发布招聘信息.(如有意合作请与我们联系)

5, 求职者也可以发布详细的求职信息，方式同上.

6, 本站也提供付费猎头服务，主在是品质管理/6sigma的人才的寻找. 有意的企业可以联系我们。

回到目录

2006年6SQ vip会员服务--成长的好助手

<> 为什么要设立收费VIP会员？

给需要的会员提供更好的服务；共享更多的好东西，提供更高的自由度,支省会员的时间，维持网站的运作，购买更好的服务器和程序,管理，设计，让网站能良性发展 -- 个人的力量是有限的，6SQ建设需要大家的支持。

    一，VIP会员服务协议

1.6sigma品质论坛的目的是为大家提供一个结识同行、切磋专业，一个拓展专业视野、互动学习、增加个人职业际遇的空间。

2.论坛为付费会员提供的服务：

       (1) VIP会员下载资料不受限制.(vip会员下载分将系统自动补充，不受阅读权限影响)

       (2) 我们将推荐/提供优秀的资料给会员学习

       (3),我们将对vip会员的问题提供尽可能的快速响应.

       (4), 会员期刊.

       (5), 提供2004年6sq.net 资料光盘一份.

       (6), 如果不要光盘可以免费提供打包下载，以及后期网站整理的一些资料打包下载.

       (7), 提供vip会员群供大家交流.

       (8), 网站提升的产品，书籍，光盘，培训等优惠价。

       (9), 随着网站发展，我们将尽力提供更多对大家有帮助的服务。

3.VIP会员费用：

        120元/年 ((可以免费提供2004年光盘打包下载，以及后期网站整理的一些资料打包下载)

    注1: 如果需要光盘 170元/年 (含光盘一张)

4, 铁杆会员

          300元/无期限 (如需光盘加收50) 400元/无期限 (含发票和快递费)

           一次交费，终身免费!

5,咨询电话: 020-86292072

咨询email: dragonair@6sq.net

咨询QQ： 5877530

6,付款方法: http://bbs.6sq.net/viewthread.php?tid=12922

详情查看:http://bbs.6sq.net/viewthread.php?tid=1569

回到目录

本刊启事
勿用21cn,sohu,163.net 邮箱,需激活确认信才有效

此外，本刊在希网还可以通过电子邮件订阅和退订。以订阅为例，先点击下面的链接后发出邮件，不久就会收到一封主题为Please reply to subscribe to [sixsigma]的确认信，然后你只需直接回复该信（不修改主题和内容）即可完成订阅。

订阅：sixsigma-request@list.cn99.com?body=subscribe

如果您觉的好，请推荐朋友或同事订阅

6sigma品质网，追求卓越，打造第一品质网 http://www.6sq.net http://bbs.6sq.net