6SQ.Net质量周刊

出版日期:2006年4月21日
总第24期
各期报刊
6sigma品质网
Six Sigma | 品质管理 | 品质体系 | 品质工具 | 业内动态 | 咨询培训 | 软件销售

本期目录

1.6SQ 4.9号广东地区质量人聚会圆满结束.
2.my.6sq.net 博客开放申请~博出你的风采
3.6SQ工具条1.5版抢鲜下载--支持IE/Mozilla Firefox
4.一个黑带的奋斗历程
5.SQE工作的重点因该放在哪里？----由网友问题引发的一个帖子
6.精益生产推广难点之我见
7.小谈精益生产
8.精益生产知识点滴
9.6SQ质量职位招聘信息
10.资料下载

更多文章

6SQ 4.9号广东地区质量人聚会圆满结束.

此次活动采用了主题发言和分组讨论的形式展开

主题发言包括:

   1,伟创力的6sigma与精益推行介绍

   2,伟创力的黑带大师介绍快速完成项目的经验

   3,精电公司6sigma推行经验

   4,DMAIC流程简介

   5,Triz 简介

   6,博弈论

    自由讨论会包括以下内容：六西格玛的推行经验和存在问题；六西格玛的一些技术讨论；精益生产与六西格玛的结合应用；供应商质量管理体系；质量人的职业规划；黑带介绍推行六西格玛的心得与体会等等。

    更多照片与报道参看:http://bbs.6sq.net/thread-78442-1-1.html

回到目录

my.6sq.net 博客开放申请~博出你的风采

http://my.6sq.net

my6sq是一套Web2.0社区个人门户系统。它以BLOG功能为核心，结合了图片（相册）、收藏、书签（网摘）、好友圈等Web2.0应用元素，以及商品（商城）、文件（下载）、友情链接等互联网流行应用.....

它与论坛紧密结合，打造您的个性空间! 功能将不断完善.

使用帮助参看: http://bbs.6sq.net/forum-52-1.html

6SQ会员都可以使用，用论坛的用户名和密码即可

地址：

http://my.6sq.net/

my.6sq.net目前新增部分功能列表

1,　　二级域名: 例如:

http://dragonair.6sq.net

http://wanzi214.6sq.net

http://cissy.6sq.net

http://grass.6sq.net

http://nc119.6sq.net

http://sobranie.6sq.net

http://yilin511.6sq.net

http://listwenxin.6sq.net

http://coffee.6sq.net

2,导入论坛的贴子

3,导入其它blog数据,比喻oblog等

回到目录

6SQ工具条1.5版抢鲜下载--支持IE/Mozilla Firefox

6SQ的工具条将让你浏览6SQ和搜索6SQ资料更方便.

目前实现的功能

1,6SQ论坛搜索

2,6SQ文章搜索

3,6SQ下载搜索

4,google搜索

5,baidu搜索.

6,一键上6sq网站,论坛,人才,my6sq

7,rss订阅最新的论坛新贴

下一步将根据大家的建议提供更多实用功能。

下载与安装地址: http://www.6sq.net/toolbar/index.html

http://www.6sq.net/toolbar/6sqtoolbar.exe

Mozilla Firefox 专用工具条安装

http://www.6sq.net/toolbar/firefox/

欢迎大家提出建议，我们将不断完善。

回到目录

一个黑带的奋斗历程

作者: SteveHu

    各位兄弟姐妹，那天看到一位仁兄发的帖子说35岁年薪30w的一些成功例子，我心里一直有一些写写自己的冲动，希望能在大家的鼓励和支持下写的越来越多，越来越好，也请大家大师们给一些建议！ 本人今年26，已婚，小孩将出生，权当以此见证小家伙的诞生。自勉！大家如果有什么不清楚的，欢迎跟帖和发短消息给我，我将尽力回复！

我是毕业的比较晚的，2002年毕业于一重点但非著名大学，找工作时没花太大工夫，因为相对来说，我们机械专业找工作还是比较容易一些，但由于大学成绩确实一般，去那些大型国营企业都去不了，别人连面试的机会都不给的，（他们可以给到1200每月，至于什么奖金啊，福利的不详），于是，傻傻的应聘了东莞的一家台资公司，（可以给到1800，而且可以把户口签到广东，后来证明这有多么的失败），毕业后报到的时候，我们学校的几个人是一起过来的，结果我们怎么也不相信眼前的那个破公司就是我们将来要奋斗的地方，我们甚至跑到隔壁稍微漂亮一点的公司去问，以确认自己没有走错，后来就这样先进来安顿下来了，接下来就是半军训，去车间实习，就是做工人，磨练我们的锐气，半个月后才分配到具体的部门，由于在前面所表现出来的组织和沟通技能，我被直接安排做VQA供应商管理工程师，在别人还在部门学习的时候，我就被逼的开始工作了（当然是跟着一个台湾人后面），然后就是每天出差去考核供应商，吃得不少，接电话和处理与供应商之间的关系突飞猛进，学会通过采购给他们施加压力，处理完供应商的问题后，已经是三个月后的事情了，我开始掌管委外加工商的管理，此时我上头的台湾人走了，一个大陆的质量副理管我，他的一些观念，虽然他也是为公司好，但一点都不可行（后面果然出了重大事故，对于委外商，所有的材料都是我们供的，当他们报废较高时，他们私自采购非标材料，造成几十万的报废），我是没办法说服他，虽然我们私底下还是很好的朋友，后面5个月的时候，因为要签5年的合同，再加上每个月要扣我们10%的薪水，工资不够用，在一个供应商的介绍下，我去了广州一家美资公司。

去广州的这家公司也有点意思，我联系好了的人，在我去面试的时候出差了，结果他老板面试的，碰巧过关了，问到我的英文，凭借在大学的一些底子就蒙过去了，给我底薪1400，实际一个月可以拿到2800，包吃住，我觉得已经很幸福了，开始我的经理希望我能做project engineer，再帮忙寻找一些材料的source的，但是刚进去，就给一个前面进去的员工给陷害了（可能他自己也不知道，但现在我们还保持联系，彼此很欣赏），给经理留下了我做事情不够细心的（刚进去没多久，我帮忙检查一个很简单的BOM，结果在这方面没有任何经验的我，没有检查出他犯的一个小错误，倒不是我找借口，那个错误可以说很难发现，如果不是重新做一下的话，因为我核对了，所有的part number, description都没错，但就是一个料号错了一个数字，如果不核对图纸，是根本看不出来的），不过还好，有道是有失必有得，我被安排去做流程工程师，负责编写流程操作指引，和设备的安装，调试，由于英文相对较好，一些较复杂的测试程序都开始有了接触。

先写到这里，我会陆续添加，请大家原谅省去了一些觉得对公司不利的一些细节，这只是对我的经历的描述，并不是针对个人或公司，目的是希望能给后来者一些参考，并能得到一些中肯的建议！

    更多详情参看: http://bbs.6sq.net/thread-78756-1-1.html

回到目录

SQE工作的重点因该放在哪里？----由网友问题引发的一个帖子

作者: Eric_zhang

去年年底回复一个网友的帖子。该网友询问SQE的工作重点应该放在哪里？

详细如下：

V: [color=Blue]网友问题引用：

SQE 的工作重点到底是要解决材料还是要提升厂商制程能力?

长久以来,所遇到的SQE都是在追改善报告.处理单个的品质ISSUE.却少于真正关注厂商的制程稳定及提高.个人认为,这充其量不过是个SQC的活计一个比较全面的SQE 是一个供应商品质系统的维护者及医师,诊断厂商的症结点,通过ISSUE,AUDIT的表现.统计,分析出厂商目前品质运行的主要问题.并依据其要点开出有关效的药方,中西医皆用. 短期解决目前的制程,ISSUE.长期上升到策略层进行供应品质管理方针及长远计划.并尽量以量化可MEASURABLE的指标进行评估，所以,SQE是一个TROUBLESHOOTER 也是一个供应商品质规划者及监督者.更是一个管理面的顾问.只有参与供应商品质高层规划及建设,才能从政策的高度来指导供应商进行品质管理,并影响到工程及生产.

完整的进行专案管理来专人专案整合品质资源.

小弟一点拙见,给各位大虾们见笑. [/color]

(? 我个人在2003.7~2005.7做了两年的SQE，结合自身对SQE的理解，做了如下答复：

[color=Purple]Eric_zhang:

个人现在已经不做SQE了，但也想发表一下自己的意见：

首先说明一下，楼主这个问题的提出证明楼主现在不是一个小小的SQE工程师，应该是一个Leader或一个主管，也或是一个科长之类的，但不会是完全掌握整个部门实权的那种主管，否则他应该对这个问题比较清楚。

这个问题总的来说是都很重要，解决材料问题是SQE的事情，提升供应商能力也是SQE的工作，孰重孰轻，应根据你所服务的公司的性质来定义；

如果你是IPO性质的SQE， 我想你不会整天去解品质问题，因为很可能你的Office就不在生产现场，此种状况，供应商管理/能力控制（未必是提升）就显得很重要。

如果你所服务的是一家纯粹的制造型公司，可能解品质问题，也就是所谓的Issue，可能会占据你工作的绝大部分时间，因为你是和生产直接联系在一起的。

话要说回来，轻易不要谈到什么供应商能力的“提升”，我个人认为一般的SQE都没有这个资格，也没有这个能力，我自己更是，因为：

1。你所负责的供应商都是专业的生产厂家，都不是在市场上打拼了一天两天的，论管理/论专业你都不可能比专业的人士高到哪里去，除非你更专业，若是你更专业我想你也不会只是一个SQE，你至少已经成为了一个Manager；

2。当然SQE本来就以客户身份自居，完全有一些理由去Challenge供应商，但若是每次都讲得道理不够充足，甚至是强奸你的供应商，你的威信会丧尽，你的人格魅力也将荡然无存，到那时，除了个客户的身份，你狗屁不是！！！

3。本来品质工作就是对比标准找出差距而已，你的依据都是别人制定的标准，也就证明你的工作是建立在别人基础之上的，所以你不可能有那个所谓去提升专业人士的能力。

那该如何去讲呢，个人上面已用过，可以使用控制这个词，SQE的工作其实就是供应商品质控制，你的管理其实就是控制，不要拓展的太广。

至于如何控制，凡是做过质量的都可以讲出一堆指标/一对措施。

我想问的是有几个人按照你自己所说的那些条条框框去做了。

又为何不愿意去做呢？

是它不好，还是难以推行？

是个人懒惰，来势消化不了？

对，就是，讲一份工作的重点时，首先要讲到自己的工作重点，然后与公司所定义的工作执掌去对比，找出差距，仔细地分析出原因，这样也就不会有类似的迷惑了。

不论在哪一家公司服务，只要你比工作执掌要求做的不差，老板就基本满意，但若要想取得一番成就，就要多付出一些努力，去做一些老板交代了但又本非你分内之事，而且要做的漂亮。

以上，个人意见，任何不足，敬请指正！！！

欢迎大家讨论，有时间整理思绪好好写一个如何做SQE的帖子，与各位大虾们交流

    精彩讨论参看: http://bbs.6sq.net/thread-77414-1-1.html

回到目录

精益生产推广难点之我见

作者:awu307

    结合我自己的经验谈谈。

1，高层领导的支持态度。许多工厂只是大集团的一个制造基地，有时会有领导迫于总部的压力，或者客户的压力，走形式的推行精益生产，这种是注定不会成功的。高层领导听说精益生产是个好东西，也支持推广，可是自己评不真正了解，也认为自己不需要真正了解，因为他找了一个精益生产的专家，由他来推行就可以了，可实际上，推行精益生产要改变对企业运作的考量指标的，高层不了解，中层就抵制，推广的人累死，也不见什么好结果。

2， 改变人的观念。其实最难的是改变中层管理者，他们是一定意义上的既得利益者，自己有自己一方的天地，每个部门都守住自己的堡垒，如果你要去试图改变什么，受到阻力是理所当然。单纯靠最高领导层的压力，并不足以改变他们的阻力。像"

非暴力不合作"这样的消极抵制实在是很难改变的，因此推行精益生产前和中层的充分沟通，取得他们的共识是很重要的。

3，跨领域合作。成功实施精益生产，需要跨部门的合作，特别是拉式系统和库存管理，还需要上有供应商的协作，而市场订单预测的准确度也会严重影响产品的库存。因此，供应链管理的成功与否，是宏观上能否成功实施精益生产的关键。在微观上，产品设计，生产设备的选型购买，都会对推行精益生产有重大影响。

其实，一个能成功实施精益生产的企业应该是一个"成熟"的企业，一个有优秀执行力的企业，一个勇于变革的企业；而实际上一个符合上述条件的企业，本身在管理中已经潜移默化的使用了精益的哲学，那么这样的企业还需要推行精益生产吗？

    精彩讨论参看: http://bbs.6sq.net/thread-77632-1-1.html

回到目录

小谈精益生产

作者: destino82

    精益生产是现在国际上流行的并且行之有效的一套生产管理理论。对于一个企业来说,要想在国内外的市场上立于不败之地，实施精益生产是势在必行的。

在我看来，精益生产的核心内容就是消除一切的浪费现象，精益生产方式也是围绕着这一目的来展开的。比如说精益生产思想有一条重要的准则就是“使库存最小化”，过多的库存会成为“闲置”，这样就会购置更多的叉车和物流车，就会雇佣更多的物流人员，造成非常多的人力与物力的浪费。库存过多也是生产线非柔性化的表现。这样看来日本人称库存为生产的“万恶之源”也并无道理。所以精益思想所追求的零库存就是其消除浪费的体现。除了“使库存最小化”之外，精益思想还有其它九条准则，它们是：1.消除浪费;2.加速流动;3由顾客需求拉动生产;4.满足顾客要求;5.把事情一次性做好;6.授权给工人;7.使设计适合快速的变化;8.与供应商成为伙伴;9.创造持续改进文化。细细想来，这些准则归根结底都是为了第1条“消除浪费”。

     认识了精益生产的目的，那我们应该怎么做呢？我想实施精益生产必须要经过以下的4个阶段：

1. 采用价值流图析技术，过程分析等方法，明确当前过程中所存在的浪费。

2. 采用精益技术，改进和消除所发现的各种浪费。

3. 对改进的效果进行评估。

4. 对于行之有效的方法进行总结，使之规范化，纳入公司管理系统之中。

企业内实施精益生产可归结为一个基础，三个方面。一个基础就是指实施精益生产的准备工作，即采用横向功能小组等团队工作方式实施5S管理和推广持续改进。3个方面是1.设备管理；2.生产管理;3.质量管理。这一个基础，三个方面缺一不可。

在设备管理方面，设备维护的状况直接影响到生产管理和产品质量的好坏。如果设备的管理不妥善，使用不当，就会经常出现故障，一出现故障生产线就会停止生产，这样在生产管理方面就造成了停产。如果设备不稳定，加工出来的产品的质量不合格，这样问题就更加严重，耽误的不仅仅是生产了，因为加工出质量不合格的产品的效益是负效益。所以在精益生产中设备管理是很重要的。

在生产管理方面有几个重点工作:

1.减少准备时间。减少工人工作前的准备时间可以相对的增加产品的增值时间，提高生产效率。还有，较短的准备工作是实现小批量生产的前提。

2.小批量生产。生产只有做到小批量生产才能使生产线变的灵活，才能减少库存和生产周期。

3.缩短产品生产周期。只有尽可能的的缩短生产周期，才能实现多品种混流均衡生产。这样就可以提高企业对市场变化的反应能力。

4.均衡混流生产。均衡混流生产是生产周期很短，生产以小批量方式进行的情况下方可实现，它还要求操作过程为标准化工作，操作周期得到有效的控制。均衡混流生产是实现标准化生产的重要基础。

5.看板生产。看板控制就是准时化生产的一种体现。

这5个工作重点正是精益生产方式的精髓所在，也是精益生产最终想要达到的目标。

在质量方面，顾客所需要的产品是高质量的产品，只有提高产品的质量才能赢的更多的顾客，才能为公司创造更多的利润。精益生产就是要在保障正常生产的情况下，为顾客提供合格的产品，因此质量控制是十分重要的。

总的来说精益生产是个好东西，要是真的能在中国成功的实施，我想对中国来说这是一个质的飞跃。

   这就是我对精益生产的一点认识和体会,不够全面,想到什么就说到什么,有什么不正确的地方请各位大虾批评指教.

    精彩讨论参看: http://bbs.6sq.net/thread-79369-1-1.html

回到目录

精益生产知识点滴

作者: destino82

    精益生产知识点滴

工时的衡量

工时：由一位合格的操作工人完成该工作所需要多少时间来定义，它包括三个方面：

1. 过程时间，如测试、加固等 2. 基本时间，及手工工作的时间 3. 个人因素产生的时间， 如心理疲劳，个人生理疲劳等

工时的衡量通过以下几项手段或得，如秒表法，MTM衡量法。衡量工时可以起到以下作用：

1. 是研究劳动和生产能力的标准 2. 可以改善和提高劳动生产率 3. 可以作为管理人员决策的依据

从“働”字看精益

精益中的自働化是指自律地控制不正常的情况和具有人的判断力的自动化，也就是发现异常或缺陷的装置和出现这些异常或缺陷时能够使生产线或者设备停下来的装置。它包含了发现不合格零部件就不让该零件通过生产线的机构，因此能够达到以下效果：

1. 因为有了自働化就无须人员去监控异常情况这样一来可以削减作业人员，从而达到降低成本的目的。 2. 由于有生产完所需要的零部件设备就能停下来，而且生产的零部件又都是合格品，因此可以减少库存量,从而可以实现生产同步化。 3. 该自働化要求对设备及环境持续改善，刺激了员工的能动性，因而增强了对人格的尊重。

什么是流动生产？

流动生产是一套基于时间控制的生产加工手段，它以拉动的方式将物料根据客户的要求无停滞的通过生产系统。同时物流通过次级生产系统同步地输送至主生产系统，从而快速地由原材料、在制品成为成品。

那为什么必须注重时间控制呢？

因为物料在组织整理中所损耗的时间影响了生产管理成本的及生产中的现金流。物料处理需要足够的空间、监控系统、处理及运输等诸多环节，这些环节每一步都会增加产品的生产成本。流动生产减少了中间环节，使生产同步化，从而让物料无阻碍地通过各道增值加工工序，做到了降低管理/控制成本的目的。当总生产周期时间减少后，工厂对客户需求变动的应变能力也将有显著的提高。其根源是其拥有快速、高效、低成本的物料运输能力。

什么是总生产周期（Total Product Cycle Time）？

总生产周期（TPc/t）是一个对生产流的计量单位。其定义为产品最长交付周期时间，即从接受最初原材料开始，到最终成品出货的消耗时间。

同步处理

流动生产必须将生产处理的各个步骤同步化以减少TPc/t（总生产周期），同步化可以通过将各道工序以缓冲（先进先出First In First Out）的方式进行物理连接来实现，也可以通过建立拉动系统来实现。生产同步是建立在对人员和设备运作的各要素的理解和通过平稳生产平衡客户需求来做到的。

什么是价值流图：

价值流图（Value Stream Mapping——VSM）是文件形式的价值流资料和使用图标以图形表格表示信息流动的顺序传递过程。一个价值流包含产生于特定产品从原材料开始直到向用户交付成品的所有要素（包括增值和非增值的过程）

为什么要作价值流图分析：

长期以来，在企业生产过程中人们一直从产品本身的角度来考虑降低成本，这种方式现在看来已经没有太大的余地。成本产生于产品（或服务）生产过程的各个环节，并在人流、物流、信息流、资金流中伴随着新价值的创造和各种资源的消耗。因此，在价值链价值流中蕴含着更多的成本控制空间及机会，只有通过对企业的价值流进行分析，才可以有效地实现成本控制。价值流图的绘制与分析是进行精益化企业构筑的开始。通过价值流，可以使企业的管理层，工程技术部门，生产部门，上游供货商，下游客户认识和辨别浪费。通过对旧价值流图的描绘，可以构建新的优化价值流图。优化价值流图是进行精益体系设计的基础。

什么是Takt Time？

Takt Time是一个周期时间，在周期中开展生产活动满足客户需求，反映了生产线或生产设备相应客户需求生产所耗费的时间。通过确定Takt Time，将帮助企业更好的完善将客户需求和生产速率同步的方法。

如何确定Takt Time呢？

1. 确定满足客户总需求所涉及到的工艺流程。仔细认证准确的需求信息，同时考虑批量的增减情况。如在同一设备上生产进行多样化生产，则这种复合需求也应计算在Takt Time之内。生产能力计划需于需求量的层次相适应，将生产层次于设备设计产能挂钩。产能水平以精细产能率（Lean Capacity Rate），最大产能（Max Capacity）和弹性产能率（Flex Capacity Rate）表示。精细产能率以组装车间一周的产能计算每日的生产率（一周以五天工作时计），该生产率用于确定一周120小时的生产时间对应客户需求的情况。最大产能是生产平台一周总生产能力的上限。弹性产能率反映了混流生产的状况。公布的最大产能和弹性产能率能够合理的得出需求的最大值；并可以通过一定的方法(如加班、轮换工作时刻表、增加外来劳力等)获得更大的产量。对某些产量不稳定的生产部门可以使用这些手段对产能进行确认。除了产量规划之外，对应需求的多样性和混流生产的要求，生产部门需得到更多的细节信息。这些信息的来源包括：

· 物料规划（包括物料移动） · 工业工程预算 · 生产控制（每月/每周预测） · 生产记录（每日，每月的生产变动情况） · 销售（生产变动、新业务等） 详细审计信息来源及准确性，通过调查研究解决数据出入。

2. 确定生产流程段的计划运转时间：计划运转时间(Scheduled Runtime)＝（有效时间Effective Minutes）－（计划停机时间Planned Downtime）有效时间＝（每班工作时Minute per shift）－（实际中断时间approved breaks）计划停机时间是指因计划中的原因停止操作所消耗的时间。

3. 计算Takt Time：Takt Time＝计划运转时间／客户总需求

    精彩讨论参看: http://bbs.6sq.net/thread-79240-1-1.html

回到目录

6SQ质量职位招聘信息

1, 富士康NWInG事業群招募6 Sigma黑帶

2, 天津静海开发区企业招聘品质部经理

3, 高薪(>10w)诚聘副总经理——浙江托姆力机电公司

4, 上海外资公司招聘质量工程师！！！！

更多招聘信息访问: http://bbs.6sq.net/forumdisplay.php?fid=58

欢迎各企业免费发布招聘信息: http://job.6sq.net

发布求职招聘信息需知

1, 所有发布信息必须写明公司的名称，联系人，联系方法，结束时间，不充许只留一个email. 否则删！

2,发布主题格式: XXXX公司招XXX职位

3, 目前发布信息是免费的，但我们有权删除我们认为不合适的招聘信息. 我们随时有权力终止此类的免费服务. (如公司经常有这方面的需求，请考虑加入我们的企业VIP服务)

4, 禁止猎头公司，咨询公司，或提供此类服务的公司发布招聘信息.(如有意合作请与我们联系)

5, 求职者也可以发布详细的求职信息，方式同上.

6, 本站也提供付费猎头服务，主在是品质管理/6sigma的人才的寻找. 有意的企业可以联系我们。

回到目录

资料下载

spc&cpk excel表格

spc常用各种表格

知名日企业spc培训教材

珠海伟创力的精益与6sigma简介

回到目录

本刊启事
勿用21cn,sohu,163.net 邮箱,需激活确认信才有效

此外，本刊在希网还可以通过电子邮件订阅和退订。以订阅为例，先点击下面的链接后发出邮件，不久就会收到一封主题为Please reply to subscribe to [sixsigma]的确认信，然后你只需直接回复该信（不修改主题和内容）即可完成订阅。

订阅：sixsigma-request@list.cn99.com?body=subscribe

如果您觉的好，请推荐朋友或同事订阅

6sigma品质网，追求卓越，打造第一品质网 http://www.6sq.net http://bbs.6sq.net