6SQ.Net质量周刊

出版日期:2006年5月23日
总第25期
各期报刊
6sigma品质网
Six Sigma | 品质管理 | 品质体系 | 品质工具 | 业内动态 | 咨询培训 | 软件销售

本期目录

1.6SQ定期金币奖励计划--5.23修正版
2.6SQ新的服务项目
3.【推荐】 我的职业生涯,从QC到总经理！
4.流程管理和6个西格玛的未来（迈克尔.哈默著）
5.现场管理五要素：人、机、料、法、环
6.精益生产知识点滴
7.RoHS给我的启示-中国和中国的企业请不要迷失方向
8.迷路只为看花开-我的品质管理经验回顾六西格
9.品质管理：艺术工作的三个境界
10.加vip会员，送2004年, 2005年两张资料光盘下载！终身学习改善机会

更多文章

6SQ定期金币奖励计划--5.23修正版

6SQ定期金币奖励计划--5.23试行版!

根据大家的建议，我们对奖励计划做了适当的调整，新的办法，对每天访问6SQ的会员将有更多奖励!

奖励办法一:

我们会在每一个月的第一周内，对上一个月访问过6SQ的会员发送10~15个金币( 不包括当月注册的会员)

例如: 6月第一周，奖励5.1~5.31 访问过6SQ的会员,但不包括5.1~5.30号注册的新会员.

奖励办法二:

每天访问6SQ的会员，可以到签到台签到，每次签到会奖励1~2个金币, 24小时内只能签到一次.

签到台地址: (在页面右上角导航栏)

http://bbs.6sq.net/plugin.php?identifier=work&module=work

请大家自觉遵守规则，不要多次签到，做弊等等，如有发现10倍以上的罚款！！

请大家周知！ 相关规则我们会根据网站实际情况进行调整！

当然,这也是有条件的，我们希望大家继续支持6SQ,多发好贴，多加VIP，多宣传6SQ,多访问6SQ.

回到目录

6SQ新的服务项目

在过去的一段时间内，6SQ推出了很多新的服务，请留意:

1,6SQ电子期刊第24期发布: 下载地址: http://www.6sq.net/other/6SQ.Net-magazine24.chm

2,6SQ工具条下载，帮您查找资料更方便: http://www.6sq.net/toolbar/6sqtoolbar.exe

3,6SQ博客系统开通，快去抢您的二级域名 http://您的名字.6sq.net http://my.6sq.net

4,上海长三角6.18质量人聚会开始报名 http://bbs.6sq.net/viewthread.php?tid=79953&fromuid=1

5,6SQ与《品质文化》杂志达成合作,6SQ会员可优惠订阅

http://bbs.6sq.net/viewthread.php?tid=80005&fromuid=1

6,6SQ质量人才网，与论坛用户完合整合.

http://job.6sq.net

7,6SQ质量周刊电子版订阅

http://www.6sq.net/mail.htm

祝大家玩的开心! 感谢您对我们的支持，希望大家一起努力，共同打造质量人的天空.

6sigma品质网http://www.6sq.net 品质论坛http://bbs.6sq.net

回到目录

【推荐】 我的职业生涯,从QC到总经理！

作者:lbyy

    废话的开篇:

       小弟新来乍到,看了很多前辈的发言,深有感触,也想借这个宝地,将自己的一些经验心得跟诸位分享.

       由于是第一次发帖,不知道发在那个版块,如有错误,还请大家指正.

正文:

      1996年3月,西安电子科技大学.

      那是一个现场的招骋会,也是我生平的第一个招骋会,用人山人海来形容毫不过份,来自广东省的十四家企业在学校大礼堂举行现场招聘,抱着重在参与的心情,我硬是挤了进去,学电子工程的我,基本上在十四家都参加了面试和笔试,其中有一家的考试内容我迄今还记得,因为他的试题非常怪,而且这家公司也是我的第一家就职公司.

      他考的内容很简单,如色环电阻的标识方法,指针万用表当你不用时应该把挡放在什么位置.

     最后一道题是在纸上有一道线,题目说,想象这条线是一处旺盛的草原,请你随意勾画出一颗大树,任意画出他的枝叶.

     满分是60分,最后那道题是40分.其实是没有答案的,我以60分的满分在那家公司184个应聘者中排列第一.

     在面试的时候,我只记住了四个字,"SONY",索尼!!!

     对于学电子的我,索尼是什么?????那时还没有什么世界500强的称呼,但索尼带给我的震撼却是一直都有的,因为我是学电子的,尽管在心里面我有民族情结,但是从技术的角度上讲,我知道能进入索尼将是我一生的荣誉!

     所以什么工资之类的,我都没有印象了,只有一个念头,就是,我要去这家公司,一定要去.

     放弃了彩虹集团(中国国企,做彩管的巨头之一)对我的聘用,1996年6月29日,我上了南下的火车.当时同行还有我的五个同学,应该说是跟我一样满怀期望.6月30日晚,我们坐上了公司来接我们的大巴,一路在半睡半醒之间来到东莞一个叫常平的地方,土塘工业区大东-骏通电子厂.

    车子一进厂区,睡意就消失的无影无踪,尽管是凌晨三点,但发电机巨大的轰鸣声在冲击着我们耳朵的同时,也在提醒着我们,这里就是工厂,回忆起内地工厂的死气沉沉,确是很多感慨,想起上一路所见到大货柜车,再对比一下内地,我想终于在那时才真正建立起什么叫中国改革开放最前沿的概念.

     工厂很大,车子大约穿行了五分钟,到了生活区,一个人站在门口领我们去了一个房间,空空的摆着四张架子床,告诉我们先休息一下,明天早上有人带我们去吃早餐,办手续,然后他就走了,我们六个人开始整理行李,在光光的床板上准备睡觉,期间发电机的声音还是或远或近的传来,我就在耳边听着同学的抱怨:"这么吵,这么多蛟子........"和发电机的声音中沉沉睡去.

      第二天一早,我们八点钟就早早起来了,一直在这个房间里呆到十点半,却没有等到带我们吃早餐和办手续的人来,终于到了中午一点半了,我们再也忍不住了,六个人摸出了房间,决定:找吃的!

      生活区很静,偶而看见的几个人都是身穿蓝色工服,在做着什么,就我们六个身着散装,漫无目的游荡,自己的感觉都象是个外星人一样,特别的难受,就在我们不知如何才能找到食特的时候,身后一声大喝:"你们几个,干什么的"

      时值今天,我还在想那句:"干什么的"和日本人说的那句:"你地,什么的干活"有什么样的不同.

      我们终于被带到了食堂,尽管是一些剩菜剩饭,依然被我们吃的精光,实在是太饿了.

      吃完之后,被安排在食堂等待,一直就等到了下午三点半,终于来了一男两女,拿着厚厚的文件夹,是来给我们办手续了吧.

     我的资料放在第一个,因为第一个被叫到名字的就是我,我被示意坐在那个男人的对面,他开始一些提问.

     而这些提问我却是瞠目结舌.第一个是:"电阻是干什么用的?"第二个是电感是干什么用,第三个是电容是干什么用的.

     我不知道怎么回答他,在我的概念里,没有似是而非的答案,在不同的电路里它们有不同的用途,显然这个男人并不想知道我究竟在大学四年里学了多少东西,他只是想验证一下,我的试卷的60分是怎么来的.

     面对他越来越近乎冷漠的眼神,我笑了,然后我告诉了他我的答案:"我不知道!"

     三天后,我的五个同学全部分到了制技部,而我却在制造二课,领到厂牌那一天,大家互相看了一下,都是高级技术员,唯一不同的就是部门的区别.

     去部门报道的第一天,一个中年人看着我的资料,还在喃喃自语:"怎么考满分的人来了制造部?"隔着一层毛玻璃,我看见另一块办公区域的一张桌子,那后面就坐着那天在食堂的那个男人,他的桌子上写着,卜星哲,制推课课长.(后续)

    更多详情参看: http://bbs.6sq.net/viewthread.php?tid=80872&fromuid=1

回到目录

流程管理和6个西格玛的未来（迈克尔.哈默著）

作者: 迈克尔?哈默(Michael Hammer)

不久以前,持续性和稳定性还是企业运营的宣传口号,而如今,随着客户成熟度的不断提高和竞争的越来越激烈,不断提高运营绩效成为了企业运营的焦点.于是,企业资源计划(ERP)、平衡计分卡(balanced scorecard)、供应链整合以及"目前管理层的最爱"[color=Red]六个西格玛等纷纷成为了首席执行官们手中的香饽饽.虽然以上这些措施中的每一种都能够改善运营绩效,但只有使它们紧密团结在流程管理这一"大伞"下,才能把它们成功地整合在一起.否则,企业将面临计划分散化的风险.不言而喻,计划分散化是极其有害的;既稀释了企业资源,造成企业内部各个团队之间不必要的竞争,又使企业产生了歇斯底里的情绪.

通过将各种有助于提高企业运营绩效的措施在流程管理这一旗帜下进行整合,强生公司(Johnson & Johnson)、默克公司(Merck)等都取得了不错的成绩,同时还成功地避免了计划分散化的风险.在执行过程中,这些公司确保了这些措施之间是相辅相成的,而不是相互竞争、相互抵消的.特别地,[color=Red]将六个西格玛定位在流程管理这一旗帜之下,既使得公司获益匪浅,又避免出现了"牛头不对马嘴"的情形.流程管理

流程管理是以严格设计和认真执行企业"端对端"(end-to-end)之间流程为中心,旨在提高企业运营绩效的一种有机方式.而业务流程是以客户创造价值为目的的企业相关活动的有机组成.如订购履约流程、产品开发流程和售后服务支持等等.任一业务流程中的所有活动都必须同心合力,都必须为服务客户需要这一共同目标努力奋斗,都必须在流程设计规定的指引之下进行;参与流程的每一员工都必须着眼于团队利益.

一般而言,企业拥有5-10个业务流程是切实可行的.以订购履约流程为例,该流程包括了从客户下定单到客户收到所定之物并付清款项为止的所有活动,它横跨了几大事业部,将客户服务、物流、财务以及制造等全部整合在一起.

而在事业部制的企业里,各项活动互不相干,彼此为自己的绩效目标而运作,因此,冲突和重复劳动在所难免,成本开支急剧增加.而且,由于没有固定的人自始至终对此负责,因而也就没有形成一套有序的流程方案.

流程管理则确保了所有相关活动在流程这一大背景下进行设计和执行.当员工意识到他们参与的活动只是某一更大型活动的某一组成部分时,他们都能围绕着客户或者某一共同目标进行运作.当流程拥有一个明确的端对端设计方案时,员工就有参考的依据和导向,经理阶层管理起来也就游刃有余.(见附录1:"实施流程管理的前奏")

流程管理的中心角色是流程所有者(owner).流程所有者必须要求所有参与流程的员工都要接受相关培训,都能理解流程的运行.必要之时,还必须对流程进行相应的调整和改进.当流程的当前绩效与预期的绩效相差甚远时,流程所有者还必须创建一个全新的流程也就是进行项目重组.

流程管理的回报同样令人羡慕.由于拥有了严格的流程设计,稀缺的资源和时间不再被白白浪费,企业运营绩效自然而然地得到了提高.例如,卡特匹勒公司(Caterpillar)为创建新模型引进了一个正式的、四阶段的流程.结果,新产品开发的循环时间由原来的八年下降为现在的三年.

通过将员工集聚起来,围绕某一共同的、以客户为导向的目标齐心协力,流程管理同样能够创造收益.一家半导体制造商在20世纪90年代初就是这样行事的.起初,由于执行定单的职责被横切,由几个部门分别负责其中的一块,因而,在部门利益的驱使下,拖沓、冲突等纷纷呈现,造成客户定单需要180天才能得到履行.通过向员工灌输整体流程的思想,通过引进周期时间作为考核员工的标准,最终,该公司成功地将定单履约时间由原来的180天降为现在的45天.

流程管理也为项目重组提供了框架.企业的成功取决于设计良好的流程的有效运作.无论员工如何努力,他们都无法超越流程的设计能力范围.要想不断提高企业运营绩效,就必须不断改善流程设计.

Progressive Casualty 保险公司就是一个典型代表.通过运用流程管理,该公司在处理索赔方面的效率得到了飞速提高.起初的索赔程序是这样的:索赔申请人先将事故情况告诉保险代理人,后者再将相关信息传递给该公司的某位客户服务代表,客户服务代表然后将信息传递给索赔经理,等同类索赔申请较多时,索赔经理将进行"批处理",随后指定某位保险顾问进行勘察.一般而言,从事故发生到保险顾问勘察需要7-10天的时间.由于对索赔申请的快速反应是衡量客户满意度的重要指标之一,该公司决定提高处理速度,由于意识到不可能通过使员工工作更努力(他们已经相当努力了)或减少出错率(出错率为零)来达到目的,因此该公司在1992年决定重新设计整个流程.如今, Progressive保险公司在顾问们被组成一个个团队,当索赔申请电话打进时,某位顾问负责接听电话,如果必要的话,将立即通知另一位顾问赶赴现场取样.现在,该公司的反应速度已经由原来的天数变成了小时数.

如今,IBM,杜克动力(Duke Power)、联合包裹服务(UPS)以及Cadbury Schweppes等公司都将流程管理作为各自提高运营绩效的中心环节.然后,流程管理不仅仅是一种改善单个流程绩效的有效方式,它还是一种运营和管理企业的有效方式.传统管理系统-无论是聚集于度量、补偿机制还是聚集于组织结构和管理层作用-与流程都是格格不入的,他们都是为事业部制式的企业量身定做的.但随着流程管理越来越深入"民心",所有组织的管理系统都重新聚集于支持流程.员工现在以团队为单位展开工作,而不像以前那样单宾作战;公司的补偿机制与业务的结果挂钩,而不是以前的按业务量或按资排辈;经理成为了教练,而不再是以前的监督者角色.计算机系统用来支持端对端流程,而不是以前的各个部门;企业文化既鼓励个人负责制,也鼓励集体责任制.实施流程管理,并以其他管理系统作为强大支持后盾的企业就是流程企业.流程企业的聚焦点是客户,整个企业都是围绕着它的各种流程进行管理.(见附录2:"传统企业VS流程企业")

除了能够直接提高运营绩效以外,流程管理还提供了一个将包括企业资源计划(ERP)、供应链整合、兼并整合、全球化、电子商务、平衡计分卡、经济附加值(EVA)和客户关系管理(CRM)在内的各种改善绩效的举措加以整合的框架和舞台.这些举措有的是基于技术的使用,有的是以安装全新的绩效度量系统为中心,还有的则更具战略意义.然后,当你仔细观察这些举措时,他们都有一个共同的特性:以业务流程为基础.特别地,就最新的绩效改善计划-六个西格玛而言,流程管理是极其重要的.

    更多详情参看: http://bbs.6sq.net/viewthread.php?tid=82450&fromuid=1

回到目录

现场管理五要素：人、机、料、法、环

现场管理中，有五个方面是需要现场的班组长注意的，也是工业制造企业管理中所讲的五要素：人、机、物、法、环。 

  所谓人，就是指在现场的所有人员，包括主管、司机、生产员工、搬运工等一切存在的人。现场中的人，班组长应当注意什么呢？首先应当了解自己的下属员工。 

    人，是生产管理中最大的难点，也是目前所有管理理论中讨论的重点，围绕这"人"的因素，各种不同的企业有不同的管理方法。

    人的性格特点不一样，那么生产的进度，对待工作的态度，对产品质量的理解就不一样。有的人温和，做事慢，仔细，对待事情认真；有的人性格急躁，做事只讲效率，缺乏质量，但工作效率高；有的人内向，有了困难不讲给组长听，对新知识，新事物不易接受；有的人性格外向，做事积极主动，但是好动，喜欢在工作场所讲闲话。那么，作为他们的领导者，你就不能用同样的态度或方法去领导所有人。应当区别对待（公平的前提下），对不同性格的人用不同的方法，使他们能"人尽其才"。发掘性格特点的优势，削弱性格特点的劣势,就是要你能善于用人。

    如何提高生产效率，就首先从现有的人员中去发掘，尽可能的发挥他们的特点，激发员工的工作热情，提高工作的积极性。人力资源课程就是专门研究如何提高员工在单位时间内工效，如何激发员工的热情的一门科学。简单的说，人员管理就是生产管理中最为复杂，最难理解和运用的一种形式。（见《工业心理学》人物性格特征）

    机，就是指生产中所使用的设备、工具等辅助生产用具。生产中，设备的是否正常运作，工具的好坏都是影响生产进度，产品质量的又一要素。一个企业在发展，除了人的素质有所提高，企业外部形象在提升；公司内部的设备也在更新，。为什么呢？好的设备能提高生产效率，提高产品质量。如：企料，改变过去的手锯为现在的机器锯，效率提升了几十倍。原来速度慢、人体力还接受好大考验；现在，人也轻松，效率也提高了。所以说，工业化生产，设备是提升生产效率的另一有力途径。

    物，指物料，半成品、配件、原料等产品用料。现在的工业产品的生产，分工细化，一般都有几种几十种配件或部件是几个部门同时运作。当某一部件未完成时，整个产品都不能组装，造成装配工序停工待料。不论你在那一个部门，你工作的结果都会影响到其他部门的生产运作。当然，你不能只顾自己部门的生产而忽略其后工序或其他相关工序的运作；因为企业的运作的是否良好是整体能否平衡运作的结果。

    所以你在生产管理的工作里面，必须密切注意前工序送来的半成品，仓库的配件，自己工序的生产半成品或成品的进度情况。一个好的管理者，是一个能纵观全局的人；能够为大家着想的人。

    法，顾名思义，法则。指生产过程中所需遵循的规章制度。它包括：工艺指导书，标准工序指引，生产图纸，生产计划表，产品作业标准，检验标准，各种操作规程等。他们在这里的作用是能及时准确的反映产品的生产和产品质量的要求。严格按照规程作业，是保证产品质量和生产进度的一个条件。（ISO9001：2000 7.5.1a获得表述产品特性的信息；b必要时，获得作业指导书。） 

    环，指环境。对于某些产品（电脑、高科技产品）对环境的要求很高（ISO9001：2000 6.4工作环境：组织应确定和管理为达到产品符合要求所需的工作环境）。环境也会影响产品的质量。比如：音响的调试时，周围环境要求应当很静。食品行业对环境也有专门的规定，否则，产品的卫生不能达到国家规定的标准。现在对工业制造企业也有了ISO14000.

     更多详情参看:http://bbs.6sq.net/viewthread.php?tid=77836&fromuid=1

回到目录

精益生产知识点滴

destino82 提供

工时的衡量

工时：由一位合格的操作工人完成该工作所需要多少时间来定义，它包括三个方面：

1. 过程时间，如测试、加固等 2. 基本时间，及手工工作的时间 3. 个人因素产生的时间， 如心理疲劳，个人生理疲劳等

工时的衡量通过以下几项手段或得，如秒表法，MTM衡量法。衡量工时可以起到以下作用：

1. 是研究劳动和生产能力的标准 2. 可以改善和提高劳动生产率 3. 可以作为管理人员决策的依据

从“働”字看精益

精益中的自働化是指自律地控制不正常的情况和具有人的判断力的自动化，也就是发现异常或缺陷的装置和出现这些异常或缺陷时能够使生产线或者设备停下来的装置。它包含了发现不合格零部件就不让该零件通过生产线的机构，因此能够达到以下效果：

1. 因为有了自働化就无须人员去监控异常情况这样一来可以削减作业人员，从而达到降低成本的目的。 2. 由于有生产完所需要的零部件设备就能停下来，而且生产的零部件又都是合格品，因此可以减少库存量,从而可以实现生产同步化。 3. 该自働化要求对设备及环境持续改善，刺激了员工的能动性，因而增强了对人格的尊重。

什么是流动生产？

流动生产是一套基于时间控制的生产加工手段，它以拉动的方式将物料根据客户的要求无停滞的通过生产系统。同时物流通过次级生产系统同步地输送至主生产系统，从而快速地由原材料、在制品成为成品。

那为什么必须注重时间控制呢？

因为物料在组织整理中所损耗的时间影响了生产管理成本的及生产中的现金流。物料处理需要足够的空间、监控系统、处理及运输等诸多环节，这些环节每一步都会增加产品的生产成本。流动生产减少了中间环节，使生产同步化，从而让物料无阻碍地通过各道增值加工工序，做到了降低管理/控制成本的目的。当总生产周期时间减少后，工厂对客户需求变动的应变能力也将有显著的提高。其根源是其拥有快速、高效、低成本的物料运输能力。

什么是总生产周期（Total Product Cycle Time）？

总生产周期（TPc/t）是一个对生产流的计量单位。其定义为产品最长交付周期时间，即从接受最初原材料开始，到最终成品出货的消耗时间。

同步处理

流动生产必须将生产处理的各个步骤同步化以减少TPc/t（总生产周期），同步化可以通过将各道工序以缓冲（先进先出First In First Out）的方式进行物理连接来实现，也可以通过建立拉动系统来实现。生产同步是建立在对人员和设备运作的各要素的理解和通过平稳生产平衡客户需求来做到的。

什么是价值流图：

价值流图（Value Stream Mapping——VSM）是文件形式的价值流资料和使用图标以图形表格表示信息流动的顺序传递过程。一个价值流包含产生于特定产品从原材料开始直到向用户交付成品的所有要素（包括增值和非增值的过程）

为什么要作价值流图分析：

长期以来，在企业生产过程中人们一直从产品本身的角度来考虑降低成本，这种方式现在看来已经没有太大的余地。成本产生于产品（或服务）生产过程的各个环节，并在人流、物流、信息流、资金流中伴随着新价值的创造和各种资源的消耗。因此，在价值链价值流中蕴含着更多的成本控制空间及机会，只有通过对企业的价值流进行分析，才可以有效地实现成本控制。价值流图的绘制与分析是进行精益化企业构筑的开始。通过价值流，可以使企业的管理层，工程技术部门，生产部门，上游供货商，下游客户认识和辨别浪费。通过对旧价值流图的描绘，可以构建新的优化价值流图。优化价值流图是进行精益体系设计的基础。

什么是Takt Time？

Takt Time是一个周期时间，在周期中开展生产活动满足客户需求，反映了生产线或生产设备相应客户需求生产所耗费的时间。通过确定Takt Time，将帮助企业更好的完善将客户需求和生产速率同步的方法。

如何确定Takt Time呢？

1. 确定满足客户总需求所涉及到的工艺流程。仔细认证准确的需求信息，同时考虑批量的增减情况。如在同一设备上生产进行多样化生产，则这种复合需求也应计算在Takt Time之内。生产能力计划需于需求量的层次相适应，将生产层次于设备设计产能挂钩。产能水平以精细产能率（Lean Capacity Rate），最大产能（Max Capacity）和弹性产能率（Flex Capacity Rate）表示。精细产能率以组装车间一周的产能计算每日的生产率（一周以五天工作时计），该生产率用于确定一周120小时的生产时间对应客户需求的情况。最大产能是生产平台一周总生产能力的上限。弹性产能率反映了混流生产的状况。公布的最大产能和弹性产能率能够合理的得出需求的最大值；并可以通过一定的方法(如加班、轮换工作时刻表、增加外来劳力等)获得更大的产量。对某些产量不稳定的生产部门可以使用这些手段对产能进行确认。除了产量规划之外，对应需求的多样性和混流生产的要求，生产部门需得到更多的细节信息。这些信息的来源包括：

· 物料规划（包括物料移动） · 工业工程预算 · 生产控制（每月/每周预测） · 生产记录（每日，每月的生产变动情况） · 销售（生产变动、新业务等） 详细审计信息来源及准确性，通过调查研究解决数据出入。

2. 确定生产流程段的计划运转时间：计划运转时间(Scheduled Runtime)＝（有效时间Effective Minutes）－（计划停机时间Planned Downtime）有效时间＝（每班工作时Minute per shift）－（实际中断时间approved breaks）计划停机时间是指因计划中的原因停止操作所消耗的时间。

3. 计算Takt Time：Takt Time＝计划运转时间／客户总需求

    更多详情参看: http://bbs.6sq.net/viewthread.php?tid=79240&fromuid=1

回到目录

RoHS给我的启示-中国和中国的企业请不要迷失方向

作者: wang18816

    落后就要挨打,这是千古不变的道理.关键是:如果你现在落后了,如果你现在挨打了,你怎样去防止不再一次地挨打,进而怎样去变劣势为优势,去打别人!

   欧盟在2003年2月23号打这环保的晃子,发布了RoHS指令,明眼人一看就知道这是一个欧盟保护其经济体工业的环保贸易壁垒.既然壁垒已经形成,无法消除,那就要采取相应的应对办法.全球三大经济体的另外两个-日本和美国,外加中国,应该说在应对RoHS方面是处在同一个起跑线上的.那这三个国家和其企业分别是怎么应对RoHS的呢? 在对其作了简单的比较之后,我想说:中国和中国的企业请不要迷失方向!!否则以后只有挨打的份!!

首先来看日本.我在小日本的公司上班,所以对其应对RoHS的办法还是比较了解的.日本国内有一个日本电子信息技术产业协会(JGPSSI),旗下有一个绿色采购调查共通化协议会.这个协议会制定涵盖RoHS的绿色采购标准,供所有日本企业参考.所以大家现在看到的所有日企绿色采购标准内容几乎都是一样的.

而日企本身也在积极探索应对RoHS的办法,最著名的就是索尼公司[其在02年底,由于产品不符合RoHS要求,曾遭受过巨额损失.].Sony主要在推行绿色伙伴(Green Partner)制度,以及执行源头管理(Source Control)以应对RoHS(细节就不提了.,请参考我的另外一个帖子:谈企业在应对RoHS时容易走进的几个误区 ) .如今,这已经被很多日本大公司所效仿.他们称之为"环境质量管理体系".同时日企积极组织研发,添置测试设备,避免由于在第三方进行测试所花去的巨额费用. 几乎所有的日企都能提前一年半左右符合 RoHS要求,而且其大部分标准比RoHS严格的多. 而这并没有对其生产成本造成多大的影响,反之,由于其率先符合了RoHS的要求,给他们带来了更多的定单.

   再来谈谈美国.美国我并不太熟,只知道其一向不买环保法规的帐,也不太买欧盟的帐,因为要保护本国的企业.但在符合RoHS方面,美国也不是应付了事.从现在很多的有害物质测试标准方法是美国人制定的[EPA]就可见一斑.

   美国的企业,我接触的不是很多,Microsoft,HP,DELL. 他们着重强调符合RoHS是我们的社会责任,而不是单单符合一个指令. 美国企业的行动比日企稍慢,标准也比日企宽松.执行力度属Microsoft最强. 总体感觉美国是在按照自己的理念去执行RoHS指令.

   最后说说国内.中国政府表面上对国外的要求很重视,但实质上大部分都是在应付了事. 以RoHS和WEEE指令为例:在RoHS指令出台几个月后,中国随即出台被业界称为"中国RoHS"的<电子信息产品污染防止管理办法(征求意见稿)>;且不说到现在为止也没看到最终版(到现在还在征求意见),其内容也恶俗到完全照搬RoHS的地步,让专业人士看了觉得在云里雾里,不知所云. 本来RoHS属于强制执行的指令,可是"中国版RoHS"把"必须"之类的字眼改成了"应当" 这样含糊不清的字眼,说了等于没说. 其执行力度也奇差,国内企业知道并按照这个去执行的,没几个,根本不把它当回事. 政府应该做的事是帮助企业怎么去更好的应对这样的壁垒,如制定统一的标准,研究怎样去减轻由次给企业增加的负担;而不是把这个壁垒拷贝一下,做做样子!

   中国企业是可怜又可悲的.在对RoHS还是一头雾水的时候,政府并没有起到很好的引导作用,导致他们在应对RoHS时大部分企业都在走弯路.很多企业为了保住国外的市场,忍痛把大把大把的钱花在了测试上面,给了SGS\ITS等暴利企业;可是却不知道去花一点精力花在源头控制上.当客户向他们索要其产品符合RoHS的证据时,他们就拿出用大把RMB换来的几张纸(测试报告 ) . 其实客户需要的是体系,不光是几份测试报告! 客户见中国企业什么都不懂,只好叫他们做测试,而且每年都要重复做,以保证产品的质量.即使是这样,一些客户仍然倾向与选择日本或其他国家的供应商,而不敢冒险使用中国本土的企业.

而一些承受不起巨额测试费用的本土企业,干脆放弃国外市场.长此下去,中国的企业不战而降,倒在了这个壁垒的前面,根本无法跟国外的企业竞争,因为本土企业已经不存在价格优势这个救命稻草了!!

   中国政府的相关部门和企业请觉醒吧,不要迷失方向!!否则以后只有挨打的份!!

    更多详情参看: http://bbs.6sq.net/viewthread.php?tid=41157&fromuid=1

回到目录

迷路只为看花开-我的品质管理经验回顾六西格

作者:wangbin525

     时间过得真快啊，一转眼2004年就过去了，不知不觉地我们又迎来了崭新的2005年，站在年头回首来时路，有一种自豪感油然而生：2004年应该是我的获得了巨大丰收之年，特别是在品质管理方面。

    一说起品质管理，我起步较晚，也从来没有接受过任何正规培训，很久以来我一直是在生产制造部门担任相关管理职务的。可能是因为我以前工作过的那些公司的质量意识比较浓厚吧--差不多是全员品管--潜移默化中多多少少对品质管理有些了解。进入一家日资企业后，由于公司成立不久，缺少品质管理人才。阴差阳错地，因为有了过去那些微薄的品质知识基础，能制订部分品质报表进行相关品质分析，于是我就"顺理成章"地开始了我的正规的品质管理历程。

当时差不多可以说一切从零开始吧，包括我的所学所知以及这个公司的品质管理工作。但是在那里没有任何人可以帮助你--他们比你还不懂！在我那点老本很快就被吃光了之后，摆在我面前的是整个公司的品质运作，诸如订做品质检验标准，检查作业指导书等等，怎么办？逼上梁山了，也幸亏我历来喜爱亲近书本，因此工作上一遇到困难我就跑远远近近各种书店，买来一大堆工具书，根据书本的指点，参照公司的运作实际，一步一步地公司的整个品质保证体系在我手下慢慢地初具刍形并随其不断运转不断完善起来了。

一两个月后我们公司又开始着手导入ISO9000体系。推行ISO9000--这是个体系，非品质管理实务！摆在我面前的不仅是一个接一个的硬骨头，而且还是一只又一只的拦路虎，以前仅是品管课这一块，现在是要把握整个公司的运作了。大家都知道，做体系，其架构的建立并不难，难的是那些细节的把握。而当时我所遭遇的境况是--要在基本没有任何书面化标准系统的新公司建立一整套质量管理体系出来，其难度可想而知。因此那个时候，我天天加班到很晚，忙得恨不得把一分钟扳成两分钟使，整个大脑子基本没得片刻休息，好几次累得我差点趴下了，但是不管怎么样，从品管课开始，到生产课、人事课再到营业课，一份又一份文件，一个又一个表格，在我一手操作下，还是好歹建立起来了，而且还在认证审核时居然得到认证公司的好评！唉，现在回想当时那些时不时冒出来的心有余而力不足的感觉，这在我的人生历程里还真是头一次遇到！不过也好，若非一番寒冬苦，哪得梅花扑鼻香，若没有当时那些的日日夜夜，我的管理境界恐怕还是停留在初级管理阶段呢。

在顺利通过了ISO审核后，公司品质体系进入维护阶段，囿于自己的品质管理模式，渐渐地，激情逐步消退，我的管理水平也处于停滞状态之中，再没有了多少提升了。转眼到了2004年，年初就感觉工作有点像白开水淡而无味，而且再也学不到什么东西了，于是动了跳槽之心。去人才市场转了几圈后，老板觉察到了我的反常，以提升了我的职位来留我，同时我在逛人才市场时了解到，我的所学还是非常有限。于是我又继续留了下来，留下来总要干点实事才行。正在此时，总经理要求我们要灵活运用各种品质统计报表，不是单纯做个报表一交就完事。要分析，要有对策，真正使报表做得更有意义。在原来的工厂中，我接触过一点点SPC方面的知识，知道有这个软件的存在，我想买这方面的软件，就这样开始了我的第一个品管技术的提升----- 品质统计分析。

刚开始时因为是拨号上网，全公司就我上司的电脑可以上网，当时我也没想过通过网络可以找到我需要的东西。后来条件好了，我的电脑也接通了网线，在网上闲逛搜索中，我最先了解到的是"龙在天涯"，从那里知道了什么是MINITAB，以及其他具体的品质统计分析，诸如FMEA、DOE、PPAP等我以前没有规范学习的知识。也是通过"龙在天涯"我认识了RBT，也可以说RBT是我品质统计方面的引路人。后来我又来到了"珠三角论坛"，伴随着珠三角一起成长，并在上面留下了我不成熟的足迹。举个一个很简单的例子来说吧，比如柏拉图，以前只会单纯做个报表就完事，它到底有何作用，我从未深究过。通过学习我知道了有其中个80/20原则，了解到找到80%的部分是重点部分，然后再采用因果图去分析导致这个结果的具体原因，对工作就会有很大的补益。同时这些工具使用熟练了，我又觉得这些品质统计手法不单单只能运用在品质管理上，也可以把它推而广之，运用在其他管理领域，就正如一个朋友说，他们工厂内人力资源招聘事先都有一个FMEA分析一样，我也在工作运用因果图分析产品纳期延迟的原因。因此可以说不管我们学到什么，不要囿于某个方面，只要运用其中思维模式去从事其他更广阔的管理，这样你会收益更多。曾记得我的一篇在论坛上的小文《灵活运用PDCA管理循环》，说的就是同样的意思。

大家知道品质管理最重要是从源头抓起，因此供应商管理越来越受到很多企业的重视，很多知名公司定期审核供应商并定期对供应商的质量等方面进行排序等。我原来公司的客户均属日本知名企业，他们就经常审核我们。作为ISO主导者以及品质管理者，每次客户审核都得有我陪同，在被审核的过程中我学到了很多，于是有了我的第二个提升-- 应对客户审核以及如何运用所学去审核自己的供应商。

现在由于认证公司如雨后春笋般日益增多，再加上顾问公司与认证公司的彼此互利关系，相当部分公司的认证审核基本上都能PASS，也没多少压力。但客户审核不同，他们的要求要严格得多，他们的审核也要慎重得多，同时高层领导也要更重视。故每次客户审核，我们公司从上至下，全部同心协力去应对。在审核前几天，我就会针对全公司进行一次审查，同时将重点注意项目着重要求各部门注意。就这样时间长了，客户审核多了，平时大家就算是没有人来审查，也一样做得还可以，等有客户审核再多注意一下就可以了。这样更有利于平时ISO工作的开展。同时，在应对客户审核的过程中，碰上有专业水平很高的人员的话，所收获的更多了，他们均能提出很好的建议，比如仓库管理规划，来料检验方法来料检验规范，以及仪器失效后针对产品的追溯等。一次次的审核，一次次的纠正，不论是公司的体系方面，还是其他现场管理方面，均有很好的提升。这些对我后来的供应商管理中，有着很重要的帮助。在这方面，我有个小小不成熟的总结《如何应对日本客户的审核》，登在"龙在天涯"上，或许对从来未应对日本客户审核的同行来说，或许能有所启发和帮助。

也许是觉得ISO工作已经轻车熟路没有多大挑战性了，也许是觉得自己学了多年的英语不用是一种荒废，在一次偶然的机会我来到了一家新加坡贸易公司从事供应商管理，担任SQE主管，对于我来说又有点是从零开始的味道。公司的大陆分公司的品质管理体系也是由我从零开始规划管理的，当然也少不了高手老板的支持和指点。在这里我将对我供应商管理历程要花费多一点笔墨，我不说我有所成绩，毕竟我从业的时间还较短，我只说我在这方面的心智成熟经历，以及一种思维及沟通能力等等方面的提升。这就是我三大提升的地方-------怎样和你的供应商配合开展工作。

管理供应商，作为公司质量管理体系中比较重要的一环，其管理心态与要与内部品质管理一样的，即以改善的心态去管理你的供应商，质量管理八项原则之一的"互利的供方关系"在这里必须充分地得到体现。你千万不要以为你是客户，你就是老大，你就是他们的上帝。或许人们可以理解你，因为你是客户是你用钱去买他们的产品所以有资格去牛皮，但更多的人会认为你素质低是个老大粗，从心底里瞧不起你，这当然不利于今天工作的开展。因此总的说来，在供应商的管理过程中，你必须以适当的姿态，改善的思想去对待他们帮助他们，只有这样你的工作才能得以开展。

在这里我首先说说供应商的审核。在见面会上的开头白非常重要，开头讲得好，别人就会在不自觉中去配合你；在审核过程中，对觉得不合理的地方，要尽量以商量的口气向相关人员提出，指点不足的地方，为什么不合理，给予合理的解释，同时将自己以前的工作中总结出来的较好的管理方法向其推荐，如果方案合理并切实可行，供应商多半会接受。对于自己不懂的地方，我从来不会去掩饰自己不懂装懂，我会尽量请教供应商相关专业人员。因此总的说来在供应商的审核过程式中，审核技巧最灵魂的地方就是你必须善于提问以及正确合理地表现你的观点，让人心悦诚服地去接受，让别人在审核中觉得有所收获。也许有人会问，如果有摩擦意见不一致怎么办？这是避免不了的，意见不统一的时候，我们首先要避免产生摩擦，不能凭一时意气行事--这只会把你这次的审核搞砸，首先你要意识到任何事物从不同的角度看都能得出不同的结论，出现意见相左是正常的，同时毕竟退一步海阔天空嘛。因为年轻气盛，我也会犯凭意气行事的错误，但事后我会检讨自己，从中吸取经验教训以避免今后不再犯类似的错误。

再就是供应商的驻厂品质管理。我们的办公室是设置在一家供应商厂内，因为我们的主流产品是他们所生产的产品。且先不评论他们的产品品质如何，我接手时最初的感觉就是他们工作上的极度不配合，他们哪里是我们的供应商啊，简直就是我们的客户！（哈，倒过头了。）刚开始我是一头雾水不明所以然，也不知该从哪里着手，还是先低下头来做点实事观察观察再说。过了一段时间后，我找到了一个具体方案：首先通过了解他们高层的想法和意图，然后再具体制订管理思路走中间路线。于是找了一个适当的时机与他们的老板开了一个碰头会诚恳地交流了彼此的看法与观点。在一些问题点上基本都达成了一定的共识后，他就给他自己的人作出相应的指示，我就开始走中层管理层的路线，与他们沟通，了解他们内心的真实思想，从他们的谈话中去了解这个公司内部的真正状况、真正的问题点，在适当的时候，我也提出自己的看法和建议，慢慢地我就取得他们的信任。从那起如有什么事情，基本上不再感觉到有沟通难、事情处理难的境地了。

当然自始至终，你们平时的工作表现也很重要，也就是说你平时的表现要让他们感觉到你确实是个干实事的人，能推动其进行品质改善，能真正帮他们解决一些实际问题。但是有句俗话说：近寺不敬僧，与取得驻厂供应商的关系融洽这是一个值得大家探讨的问题，不过我想这也不能单纯靠某一个人，而是一个团队大家齐心协力，也就是领导你的团队真正能做出成绩出来，我想是能取得人家的尊重的。

现在我面对又是另外一个难题--如何管理好供应商的外包商的产品品质。这将是我2005年的一个工作重点。

    更多详细内容参看:http://bbs.6sq.net/viewthread.php?tid=80818&fromuid=1

回到目录

品质管理：艺术工作的三个境界

作者: mastlove

    在当今的社会里，生产中还是消费和售后服务中，无时不刻涉及到一个永恒的话题：质量！

在ISO9001：2000里质量是这样定义的：一组固有特性、满足要求的程度。现代品质的要求首先要符合顾客的要求和期望。而对质量的要求是无止境的，绝对意义上的“零缺陷”是不存在的。所谓的“零缺陷”是指企业或行业对某一具体产品制定了产品规格，而企业生产出的产品完全满足产品规格的规定，因此仅仅是相对产品规格来说无缺陷。

其次，市场上顾客消费要求水准是决定产品规格的核心。品质稳定，适合顾客消费需要，同时，价格有适合顾客消费要求的水准，才能广泛占有市场，才是真正的好商品。

最后，要求不断的提高品质水准来满足顾客需求。企业（或行业）不断提高技术水平，高成本制造产品成为低成本生产，使原来只有少数人才能使用的商品变成大众广泛使用，致使市场扩大，利润总额随之增加，从而使企业不断发展。

良好的品质保证体系才能保持企业赢利和企业永续经营。离开了品质管理，企业绝对不可能有持续提升和企业长远发展的后路。

质量圈控制（QCC）、统计过程控制（SPC）、全面质量管理（TQM）、田口质量工程学、质量功能展开（QFD）、ISO9000系列标准、6σ管理法等等一系列的工具都在前面的质量发展历史长河中陆续出现。

很多的企业也在寻求生存过程中得到了体会：品质决定企业的生死存亡。于是，好多的企业在引进品质管理方面的人才。所谓的品质人才在企业里带来了ISO9000标准的建立和认证，品质工具的运用，可是生产中的质量问题不是真正的解决了。有人说：“ISO9000标准播下的是龙种，收获的是跳骚！”。使用6σ管理法，也招聘了黑带，可是形形色色的质量问题还是不会减少！

所有的质量工具和理念只不过是招式和内功修炼要诀，仅仅是偏向华丽的招术或是复杂难懂的内功修炼要决，最终是要走上邪路的！

“古今之成大事者、大学问者必须经过三中境界：”

“第一境为：“昨夜西风凋碧树，独上西楼，望尽天涯路”。”品质管理人在最初的阶段都是要去学习怎样进行品质管理的，于是很多师傅们传授了大量的招式。在这个阶段必须要大量的吸收否则无法进行工作，所以大家都在努力专注于修炼大量的招式秘籍，一年小成，三年大成。

“第二境为：“衣带渐宽终不悔，为伊消得人憔悴”。”随着时间的推移，品质管理人在经过第一境界后，有些人耐不住寂寞纷纷改行了，一部分人则成功了。而这个时间，渐渐的职位在提升，原来的技能已经渐渐不能满足现在的工作需要。所以在书籍、网络、工作中去拜师学习品管心法，来提高自己的技能。终于在抛弃原来的专注于招式之中而去补习心法，一年无成，四年小成，六年大成。7i朋

“第三境为“众里寻他千百度，蓦然回首，那人却在灯火阑珊处”。”在次阶段的品质管理人在反复修炼的过程中，终于领悟了“无招胜有招”的绝顶心法，抛开所有的心法和招式，开始走向艺术的殿堂。

无论怎样的招式和心法，绝对不是提升你技能的最佳途径，它只能在同等的综合力量支撑下使技能提升，断不能离开综合力量使你技能超出常人界限。

“企者不立，跨者不行，自见者不明，自是者不彰，自伐者无功，自矜者不长，其在道也，曰：馀食赘形，物或恶之，故有道者不处”。

无论是品质管理，是剑法、棋琴，还是别的艺术，真正能达到绝顶巅峰的，一定是他们这种人--一种你也许会不喜欢，却不能不佩服的人！一种已接近“神”的人。

因为艺术这种事，本就是要一个人献出他自己全部生命的。

    更多详情参看: http://bbs.6sq.net/viewthread.php?tid=79272&fromuid=1

回到目录

加vip会员，送2004年, 2005年两张资料光盘下载！终身学习改善机会

现在加VIP会员/铁杆会员，送2004年, 2005年两张资料光盘下载！一次交费,终身学习改善机会！支持6SQ，共同成长！

<> 为什么要设立收费VIP会员？

给需要的会员提供更好的服务；共享更多的好东西，提供更高的自由度,支省会员的时间，维持网站的运作，购买更好的服务器和程序,管理，设计，让网站能良性发展 -- 个人的力量是有限的，6SQ建设需要大家的支持。

个人vip会员-----高效，省时

一，VIP会员服务协议

1.6sigma品质论坛的目的是为大家提供一个结识同行、切磋专业，一个拓展专业视野、互动学习、增加个人职业际遇的空间。

2.论坛为付费会员提供的服务：

(1) VIP会员将获得充分的积分下载资料,铁杆一次获金币20000(可以下载超过6000个资料)，一年vip一次获金币10000(可以下载超过3000个资料)

(2),Vip会员专区，我们将对vip会员的问题提供尽可能的快速响应.

(3), 会员期刊.

(4), 提供2004年6sq.net 资料光盘免费打包下载，以及后期网站整理的一些资料打包下载.

(5), 提供30M的质量人个性空间( 参看http://my.6sq.net )包括(博客，相册，收藏，书签(网摘)，好友圈，商品),并送二级域名. 完全可以打靠自已的个性空间. new!

(7),vip会员在网站的各种功能和权限方面大大优于普通会员

(8), 提供vip会员群供大家交流.

(9), 网站提供的产品，书籍，光盘，培训等优惠价。

(10), 随着网站的发展提供更多的相关服务

3.VIP会员费用：

        120元/年

4, 铁杆会员

          300元/无期限 (不提供发票) 400元/无期限 (含发票和快递费)

           一次交费，终身免费!质量人的终身改善学习机会

现在加VIP会员/铁杆会员，送2004年, 2005年两张资料光盘下载!

5, 部分VIP会员优惠项目:

        1,6SQ纪念品一套(含笔一只，名片盒一个) 原价29元 优惠价 20元

            详情参看:http://bbs.6sq.net/thread-77582-1-1.html

        2,2004年光盘一张, 原价 85元/张 优惠价 50元/张

           详情参看: http://bbs.6sq.net/thread-48539-1-1.html

        3,2005年光盘一张, 原价 85元/张 优惠价 50元/张

           详情参看: http://bbs.6sq.net/thread-48539-1-1.html

        4, 品质文化杂志, 原价 10元/期 优惠价 8.5元/期 (3期起订)

            详情参看: http://bbs.6sq.net/thread-80006-1-1.html

咨询电话: 020-86292072

咨询email: dragonair@6sq.net

咨询QQ： 5877530

详情参看:

http://bbs.6sq.net/viewthread.php?tid=1569&fromuid=1

回到目录

本刊启事
勿用21cn,sohu,163.net 邮箱,需激活确认信才有效

此外，本刊在希网还可以通过电子邮件订阅和退订。以订阅为例，先点击下面的链接后发出邮件，不久就会收到一封主题为Please reply to subscribe to [sixsigma]的确认信，然后你只需直接回复该信（不修改主题和内容）即可完成订阅。

订阅：sixsigma-request@list.cn99.com?body=subscribe

如果您觉的好，请推荐朋友或同事订阅

6sigma品质网，追求卓越，打造第一品质网 http://www.6sq.net