6SQ.Net质量周刊

出版日期:2006年7月3日
总第26期
各期报刊
6sigma品质网
Six Sigma | 品质管理 | 品质体系 | 品质工具 | 业内动态 | 咨询培训 | 软件销售

本期目录

1.长三角上海6.18聚会小结
2.6SQ工具条升级到1.6版
3.六年深圳路：满纸荒唐言，一把辛酸泪 (连载)
4.质量人的七宗罪
5.我们质量人又被忽悠了---写给2006质量工程师考试
6.给毕业不久学弟的一封信
7.我的6SQ情缘
8.独立的检验部门将在企业中消失
9.2006年度中国质量协会注册六西格玛黑带考试通知
10.对于6SQ各地的活动，您的建议开放式的建议?

更多文章

长三角上海6.18聚会小结

参会人员超过70人,参会人员遍及的城市有: 上海，杭州，苏州，无锡，昆山，宁波，江阴，南京,大连，广州.

共有6位来自不同企业的6sigma黑带/黑带大师进行了主题发言.

内容包括6sigma项目案例,推行经验,个人体会,最新的发展等等。

通过此次活动,让大家结交了不少朋友，也了解了新的信息，开扩了视野。

同时，通过此次活动，我们也得到不少经验教训，为以后6SQ的活动发展提供了帮助。

    更多详情参看: http://bbs.6sq.net/thread-88330-1-1.html

    更多精彩pp参看: http://bbs.6sq.net/thread-88448-1-1.html

回到目录

6SQ工具条升级到1.6版

主要是修改: 把google搜索设为默认

下载地址: http://www.6sq.net/toolbar/6sqtoolbar.exe

回到目录

六年深圳路：满纸荒唐言，一把辛酸泪 (连载)

作者: henry_liang

    六年前我初来深圳,在银湖汽车站下的车，也就是在那个车站我的钱包被偷了。可怜我身上只剩了不到50元的散钱（幸亏人家找回来的时候没放在钱包里）。

     深圳，我现在住了六年还不知道东西南北在哪，更别提那时候了。真正的举目无亲，穷困潦倒。也就是那时候，我体验到了挨饿的滋味。我好象一下明白了为什么有的人要去抢去偷去做鸡。

     我沮丧的顺着银湖水库往下走，好象到了一个菜市场（时间太久记不清楚了，而且到了关外就再没去过市里）。只记得那里叫泥岗，刚从家里出来的人，人家一眼就能人出来；拿了个大箱子，衣服也穿的土气的很，而且还穿的比较多。

     怎么办呢？让家里支援一下吧，那时可不象现在人人都有卡，货币的转移主要还靠汇。（也许是我那时孤陋寡闻吧）。饭还是要吃，也不能睡在马路上，因为那时侯深圳流行一种证件，叫暂住证。如果被查出没有暂住证又没有人来赎人，那情况可是大大的不妙，十有八九要被送的樟木头喝稀饭了。而且办理此证费用高昂，一年要三百多。我没有钱办，也没有人会来赎我，只有自己小心了。

     当我做在路边发呆的时候，地痞出现了。据说泥岗当时治安相当不成体统了，我那时哪里知道这些，不过看了这些染了头发，带了耳环的后生，心里还是有点怕。当他们站在我面前的时候，我脱口而出一句话：我的钱被偷了。

     其实混混也有好人的，他们告诉我哪里吃饭便宜，要是叫我找我还真找不到，买两块钱的素菜，米饭随便吃，随便吃啊。所以那几天我都是一天一顿饭，下午两点去吃，米饭吃他几大碗。住宿就更值得一说了，在一家教电车的铺子里，白天好多人在学电车，等晚上他们走了，就把凳子并起来，可以住七八个人。睡床的10元，睡凳子的5元，我没钱就睡凳子了。不过还好，这里晚上安全，不会有人来查暂住证。

     我交了两天的钱，就开始找工作了。市里很多的公司和厂不包吃住的。我没钱吃饭，没钱租房子住，就得找包吃包住的啊。一个高中生，太可怜了。在人才市场看见那些夹着简历包包的大学生，我心里那个自卑啊。唉，谁叫咱家里穷呢，谁让我没本事，要考个真正的名牌，我想家里再穷也会让我上的，还是怪自己不争气。

     怎么办？真是天无绝人之路啊，在我住的地方，有个小的职介所（黑的，还是特别黑的那种）。再说我当时也不知道他是黑的啊，我就去看了看。老板问了我的情况后，说：可以，先交50块钱。

     我穷的已经吃不上了，都快卖裤子了，哪还有钱给他（要是有就给了）。我说：没有钱，饭都吃不上了，你帮帮忙吧。

     也许他看我真挺可怜的（其实本来就可怜），就拿了一叠他们的传单给我，让一个人带我到一个不远处的信息栏下面让我去发传单。早上九点到下午5点，完事后去领十块钱滚蛋。没吃没住，要是让抓发传单的花蛤蟆（就是治安队的）抓了，算自己倒霉。

     我隔一天就去赚他十块钱，然后去找工作。那5块钱的房钱也不出了，每天帮他们扫地，修理一下电车，老板就把我那5块钱免了，还时不时的给点苹果之类的东东。我现在想想还挺感激的。

     一天只要花费2元钱，我什么时候想起来什么时候佩服我自己。现在也不知道怎么堕落成每个月要花一千多。

     半个多月过去了，工作依然没找到，可是我口袋里竟然有一百左右了。一个和我一起住的说：我们去关外找吧，外面好找。我说：去就去，别说去关外了，香港我都敢去。

     于是乎，我来了福永，换了N个厂。在深圳呆了六年居然没饿死。

更多详情参看: http://bbs.6sq.net/thread-89292-1-1.html

回到目录

质量人的七宗罪

作者:忽然的午后

    关于七宗罪本是基督教的一种说法,今天我根据自己看到的一些东西写出来,并不是要贬低质量人,而是现实许多事情的一点总结,也是对自己的一点提醒:要做一个真正的质量人,不去"犯罪"!以下是七宗罪的具体分析:

1. 只打棒子,不给甜枣

  这里是说的是质量人只看到事情或产品的不良面,这可能是一个职业病,我很多时候看制造部生产出的新产品时,先去寻找它存在的缺点＆可能产生的隐患.这个基本没错,错的是不该只盯着人家的缺点不放,看不到别人的改进,许多改进不是能一蹴而就的,而需要的是时间.如果只看到不良面,没看到改进面,那么品质部＆制造部的矛盾特别容易激化,对工作的管理是非常不利的.一旦双方出现抵触情绪,谁的工作都做不好.这是在日常管理工作中很忌讳的一点.制造部看品质部人的眼神是愤怒的,作为一个整体的公司,这就说明他有问题了.当然,无原则的一团和气是质量人的大忌.质量人不仅要指出别人的缺点,更要夸奖别人的改进,不然只打棒子,不给甜枣,他们也会打你棒子的,双方最终都能个头破血流.

2. 只重检验,忘记预防

  把检验当成了唯一的方法,或者最为重要的方法,最为高级的方法.忘记质量是要从源头开始抓起的,舍本逐末.我在这里并不是否定检验的重要性,而是说忘记控制质量的更有效方法.这样下去,质量越抓越累,工作越做越忙,生活越来越乱,直到一头雾水,还不知道个所以然.最后还不知道为什么.为什么我做了那么多的工作,产品质量还是没有抓好?是不是检验力度不够?是不是应当扩大检验范围?是不是......?最后没辙了,就想:是不是见鬼了? 其实是猪撞树上,你撞猪上了.

3. 只重工具,忘记思想

  质量管理,质量管理,管理是一种艺术,而不是一种工具,虽然你可以运用很多工具来管理.很多质量人觉得自己明白了几个品质工具,会几个SPC,知道QC七大手法,不管新的旧的,无所不知.无所不知不可怕,可怕的是无所不用,无所不用不可怕,可怕的是胡用!是不是有必要就拿出来运用,结果简单的事情复杂化,明白的事情糊涂化.这让我想起一个故事: 一个练武多年的人打不过一个从没练过武的人,问他为什么,他说对方不按套路来. 我还在蹲马步呢,他就上来打了. 我晕!!! 打死你活该!!!

4. 只重理论,忘记实际

  这是很多咨询家容易犯的错误,说理论,比谁都牛,简直是蒙牛!可是一运用到实际过程,傻眼了,有句话说的好,大脑塞的满满的同大脑空空同样可怕.理论分析是学者的专长,但管理者的专长更应该是怎样把这些理论分析很好的与自己公司的具体情况相结合,解决自身问题,而不是为学习而学习,你的理论再高,但不起作用,对企业来说比什么理论没有还可怕.至少不会出现太多的瞎指挥,不会就是不会嘛,不丢人.

5. 只重形式,忘记根本

  这是国内很多企业的通病(国外企业我不知道),为了通过ISO9000, QS等等诸多认证,要的只是证书,而不是体系.这一点很是让人悲哀.他们要的只是一张纸,至于这里面的深层意义他们并不关心,最近ROHS这么火,可是 有人说得好,ROHS让SGS发了.有了形式主义的基础,它不发都难.老板经常说:我们通过了什么认证,包装上可以多个宣传力度,我们上市,股票相对价格可以高一些,等等.总之,和质量没什么多大关系.我再晕!!

6. 只重过程,忘记结果

  美国,日本很多国家,获得质量奖的企业,运营的并不怎么样.有人提出疑问:质量是不是利润的敌人?其实这也是很多企业存在的一个问题.企业的最终是要看运营结果的,那就是利润.企业不是福利院,老板不是救世主.他不会不顾企业的长期利润而去只抓质量的.质量的目的不仅是提高产品质量,而且还要降低成本,增加利润.很多体系提出"以顾客满意为关注点",没错,说的太对了!但我们关注他们的原因是什么?是因为我们有爱心?还是因为他们都是我们的亲戚?原因我就不用多说了吧.谁说老板不重视质量,如果你能把成本降下来,把质量提上去,他见了你比亲爹还亲,可是你只把质量(这里说的是产品质量,小质量概念)抓上去,成本升上去,你是老板你也不同意.所以质量人,你要提高质量没关系,但你要考虑大质量的概念,而不是小质量.我们之所以重视诸多的过程控制,不仅要得到一个产品质量结果,更多的是要一个大结果,不然老板没钱怎么给你发工资.

7. 只重自己,忘记他人

  质量管理,毕竟是管理,管理最终其实就是落到管理人身上,因为毕竟工作是人做的,机器也是人操作的,所有的一切都和人有关.你表面管的是产品合格不合格,所谓的人/机/法/料/环等等,最终还是关系到人.但现在很多质量人处在一个尴尬的境地: 我有权利管这个产品,但我没权利管生产这个产品的人或者说是部门.这就使很多工作难以开展,特别是高层领导步重视的时候.制造部不会怎么把品质部放在眼里:什么?生产有问题?有本事你来干啊!我想不少同仁可能遇到过这种情况.但是我今天要说的是另一种情况:很多质量人觉得自己是管质量的,既然有权管你的东西你就得按我说的做! 说这个也不好,那个也不好,我不管你怎么样,给我控制好质量就行了,质量可是生产出来的,不是检验出来的.本位主义过于严重.我就是管质量的,别的什么也不管,生产中的问题我可以提出来,但从不想办法去解决.想办法是你制造部的事情,我才不管呢!这样的质量人,有时候看起来很有责任心,工作很努力,但视野太小,难成大器.

****************************************************************

以上观点,仅供参考!如有不同意见,纯属正常!

想法不成熟,欢迎您的探讨与纠正!

    精彩讨论参看: http://bbs.6sq.net/viewthread.php?tid=88029

回到目录

我们质量人又被忽悠了---写给2006质量工程师考试

作者: twojiao

    我们质量人再次被忽悠了

---写给2006质量工程师考试

质量，企业的生命，质量，国家的动脉，21世纪，质量的世纪，世界上最赚钱的行业莫过于质量改进………………

关于质量重要性的口号，一个比一个响亮，一个比一个振奋，但是让我们的戴明，让我们的朱兰，让我们的克劳斯比，来看看我们着些信徒吧！！

起的比鸡还早，睡的比妓还晚，干的比牛还多，拿的比谁都少…………

哎，大家不满意现状，大家要奋斗，大家选择了考质量工程师，但是呢，这次质量人又再次被忽悠了！

对此，我发表个人看法，不对不妥当之处，请大家指出讨论。

一、质量人员重要性的与质量发展各阶段关系

1、 质量经验阶段

质量运动应该说是从20世纪才正式开始的，20世纪初，人类跨入了以加工机械化、经营规模化、资本垄断化为特征的工业化时代。随着科技进步，及人类原始的侵略性，国家开始关注质量，特别是军工设备的质量。当时生产量已经能够满足市场需求，此时需要比较的就是产品质量。在1920年以前基本上没有专门的质量职位，人们对质量管理的理解也只是限于质量的检验，方式是严格把关，进行百分之百的检验。此时美国出现了以泰罗为代表的"科学管理运动，使得质量检验机构就被独立出来了。这样才真正有了我们职业的鼻祖---质量检验人员。不过这时候的质量检验人员的地位和普通生产工人一样。

2、 统计质量控制阶段

我门要感谢贝尔实验室，是他给质量第二次运动提供了人里和物力，我们要感谢休哈特，感谢道奇和罗米格，是他们把统计理论运用到质量管理，创造了现在仍然流行的统计控制图和抽样检验表。《加工过程质量的经济控制》一书使的质量正式进入第二阶段，质量管理理论有了一个质变，但是此时的质量人员呢？一样没地位，因为此时的质量控制，它过分强调质量控制的统计方法，使人们误认为质量管理就是统计方法，是统计专家的事。在当时计算机和数理统计软件应用不广泛的情况下，质量人也只是停留在收集表面数据，而信息的获得来自统计专家？所以此时的质量人员仍然是最低等的。

3、 全面质量管理阶段

终于在1960年前后，由于系统工程的出现，质量管理专家们把质量问题作为一个有机整体加以综合分析研究，实施全员、全过程、全企业的管理。再加上心理学中的一个流派---行为学派的地位的确立，此时质量管理理论的重点已经是以质量为中心，以全员参与为基础，旨在通过上顾客和所有相关方受益而达到长期成功的一种管理途径。总于质量人员的地位有了一点提高，因为此时质量管理的工作已经延伸到其他部门。

4、 ISO9000阶段

随着全面管理思想在全世界的普及，其理论得到更深层的运用，此时在世界范围了终于出先了第一部用于管理的标准------ISO9000族标准，直到此时质量管理人员得地位的提高才表现出显著性。虽然如此，不过大部分质量管理人员仍然生活在水深火热中

二 质量人的工作与工资待遇

质量人的工作是神圣的，没有他们人门登不上月球；质量人的工作是可敬的，没有他们我们一直在忙着维修；…………质量人是无私的，因为他们做了这么多贡献，工资却是最低的。

经常看到相关论坛做质量人的工资调查，有些地方质量人的工资不到1000/月，当然也有少数工作高点的达到6000/月，不过我们通过横向和纵向比较发现，质量人的工资还是排在倒数后三名，不过值得我们庆幸的是已经上升了2名，而且还有上升的空间。在全球经济增长和工资增长的同时，大家觉得质量人的工资还有多大的上升空间？

三、质量工程师考试运动的兴起

质量人的地位已经提高了，为什么这么说？因为现在有了质量工程师。中国顺应世界潮流（当然主要是美国），于2000年开展质量职业资格考试运动，虽然此次运动没有实质性的提高我们质量人的待遇，但是从这次运动中可以看到国家对质量运动的关注趋势，只不是这个曲线太平坦了。质量工程师考试运动，让我们质量人找到了黑暗中的一丝光亮，找到了一根救命稻草，为此有数以万计的质量人趋之若骛，结果几年来的考过的人数却只是少量的，40%左右，这样的合格率应该说是合理的，毕竟政府现在没有转变质量人的老板的观念，如果通过率高了，到时候都是质量工程师，工资却和普通质量管理员一样水平，国家有何颜面面对我们。希望质量工程师考试运动不要被政府给忽悠了！！

四、质量考试的付出，时间，金钱，培训机构，书，注册费用，再教育费用

质量考试给我我们质量人带来了希望，点亮了明灯，但同时又让我们陷入了深渊。为了质量考试，我们要去报名，要买书，去参加培训，这些都有时间和金钱的付出，当然要想有所得，当然得有所付出，也可以理解。不过就算你考试过了，此时又要去注册，而且每三年中还要参加再教育，休满学分，再注册，如此循环往复，PDCA啊，希望我们付出这么多，回报的不仅仅是本身知识的提高。希望我们不要被忽悠啊！！！

五，总接本次考试被忽悠的几处

最后我要说的就是我们明显被忽悠的地方了，本次考试我们的确是被忽悠了，也许很多人第一次考试都被忽悠了吧！

1） 书的问题，前后矛盾的地方，关于质量用书的问题，相信大家知道我指的是哪个地方，就是关于PDCA是谁先提出来的，这个问题综合知识和理论实务中阐述的不一样。

2） 课后习题和书中例题考试脱节

课后习题和书中例题一来是为了加深对本章节知识的理解，另一方面也应该起到为我们的考试题型提供指导的作用，结果我们却被忽悠了，误导了我们的方向。

3） 培训机构培训内容和考试无关

本人没参加培训机构的培训，因为本人认为需要培训机构培训的知识就是理论与实务中的统计知识。据我了解，大部分人都说培训机构的习题和模拟题对于此次考试没有实质的帮助，很多人专门买上海质量教育培训中心的模拟题，可惜结果也一样，南辕北辙。

4） 出题太偏，玩文字游戏

根据我在6SQ网上的调查，70%的人说本次考试出题太偏。此次考试综合知识部分考的太细，一般人不会把书理解的如此透彻，而理论与实务考的也太集中，都是方差分析，抽样检验，不能全面反映我们的知识面。可见本次质量考试纯粹就是一种忽悠，好让相关部门的收入来源不断。

5） 网上流行的模拟题，与考题太远

相对于很多不能借助网络的朋友，我们认为我们很幸运，因为网络上的模拟题目很多，做的多了，同类的题目见多了，当然考试就简单了，但是结果呢？结果发现网上的题目和实际考试的题目总的出题方针都不一样，到底是谁错了？？

6） 书上明确说中级是120题目，结果考试缺是100题，可见这些机构间的信息都是编造的，政府的组织协调功能在哪里？质量考试是不是不重要？

    更多精彩讨论参看：http://bbs.6sq.net/thread-89840-1-1.html

回到目录

给毕业不久学弟的一封信

作者: tj_pqz

应一学弟要求，给他介绍一下我自己的第一份工作以及体会。 说体会也谈不上，我就用流水帐的方式记录下来自己的过去第一次工作所走的路，包括心里的，以示参考。

大学毕业，那种时间集中的学习告一段落，马上真正踏入社会，怎么走，自己的第一份工作怎么展开？ 怎么让自己不那么糊涂的打工，主动的去工作，更好的成长是捆饶一大批人的疑难问题。而大学生很多在大四后就不得不跟随求职大军四处奔波，浪费了大量时间，这个学校/政府也没办法，谁让如今工作竞争这么大呢。

我根据自己的经历，同学的经历，身边知道的所有人的经历，归纳一下，供参考，希望对你有帮助。

人生的第一分工作是最重要的，不管工作上是成功还是失败，是光辉还是暗淡。因为它开启了你的真正人生路程，掀开了我们踏入/了解社会的那扇大门，并且它还在某种程度上决定了你的未来职业走向。

1.结束安静校园生活，走近第一份工作

和公司签约时知道，自己的工作是和手机有关系的，签约的是中央人资的（在那公司，集团级人事的叫中央人资），具体工作内容未知，而公司宣传册上关于手机部门的工作介绍只有几行字，硬件开发设计。自己还一阵欣喜，还专门查看了一些相关的资料，以便能尽早的了解自己未来的第一份工作！

为此我特别选择毕业设计的时候留意关于硬件设计的，我选的是数据传输/广播领域的终端转换接口设计，当然，我只负责很小的一部分。

年前寒假前，一副院长给我们做毕业设计动员的时候，我给他介绍了下签的工作然后问他我的工作内容是什么样的，现在做那些准备？他只有一句话，‘你们去了就知道了，没什么关于设计的’。当时好失望，生气。失望的是自己心目中美好的“设计”工作看样子离我远去，生气的是老师的态度怎么那样。 现在想，当时太幼稚了确实是。

由于签完工作早，寒假时候还专门跑了广东一趟，本来想去公司看看的，但最终没去。记得清楚的是那年春节期间广东这边已经在民间传说一种怪病，传染/死亡率都非常高，几个月后才知道那是非典型性肺炎。 再次回到学校做毕业设计，是关于一种数据广播终端和中断设备接口USB2.0对界芯片设计的，总体名字是“第五煤体XXX”，在学校整体项目是李幼平院士负责牵头，据说成功申报为国家863项目，当时也是看着那一大堆头衔和描绘的美好前景申请的那个课题，现在不知道那项目怎么样了。

这里想说下李院士，他身为国家杰出科学家，为国家的核武电子模拟实验做出过杰出/巨大/伟大贡献的工作者平时衣着非常朴素，说话和蔼，听过他几次报告，知识渊博而和蔼可亲。他主导的这个第五煤体项目在很大程度上也是为了解决如今互联网速度/互动/非智能/垃圾问题的，还可以为国家的远程教育提供便利。 他那时候是我们院长，虽然没听过他上课，但至尽印象深刻的是他穿灰黑色外套的样子，头发有点蓬松，很正常的一老头，不了解你你无论如何不知道类似邓稼先的科学家居然就在身边！我觉得他们也是非完全接触社会的一批人，但是中国众多脊梁的一份子·！我曾经专门去邓稼先铜像那里去瞻仰和女朋友一起，他工作的地方，中国西南一个美丽的小城，四川绵阳市。那里汇集了中国核武领域众多的科研院所以及精英！ 每届国家领导人在任期间必去的地方之一。

中间非典了一阵子，搞的人心惶惶，最后顺利答辩，完成毕业，离开了校园。 从家去公司去报道的时候，提前定了卧铺，那是自从从上大学以来第一次奢侈消费，以前都是在车上站着几十小时去学校的，有时候连站的权利都没有，上不去车根本，呵呵。从那几年的春运大潮深刻了解到中国是那么的人多。学生/民工构成了中国铁路“客户”的主体，可从未感觉到一次“上帝”的感觉。对了，我签的那家公司叫富士康，FOXCONN。

    更多详情参看: http://bbs.6sq.net/thread-90227-1-1.html

回到目录

我的6SQ情缘

作者: zhouyijing928

    仅以次文献给为6sq.net辛勤耕耘的质量人!

工作三年来，我一直做化工质检工作，每天上班和化学试剂及分析仪器打交道，是一个技术性较强的工作。去年年底由于公司需要，我也开始接触了质量管理体系的相关工作，参加了内审员培训，代表公司质控部接受BSI的ISO9001:2000的审核认证。虽然第一次接受审核很紧张，但由于公司各部门的充分准备（特别是质控部），给我足够的信心，公司顺利通过了ISO9001：2000的资格认证。这些算是我的一点点质量管理经验吧，可是由于缺少学习交流的机会使得我连质量管理方面的很多术语都不清楚，用“孤陋寡闻”来形容一点不过分。

今年6月份，老大正式让我做现场质量管理的工作了，同时还兼做公司ISO体系的审核工作。刚从一种实际的工作（技术性）转换到一种较为抽象的工作（管理性），真有点“措手不及”，有时抓不到重点或是不知道做什么。凑巧有一天我在网上瞎逛，在”baidu.com”搜到了“6sq.net”，漫无目的地在上面逛逛，发现里面有很多让我“眼睛一亮”的东西，再一点进不去了，心想反正也是免费注册，索性注册了一个用户名，便在里面看得津津有味，也学到了很多与质量管理相关的知识。

从此，我就像一个婴儿吃乳汁一样的陶醉在6sq.net里了。每天上班前，我会先到6sq.net里签到，工作之余我都会在上面浏览各种贴子或专业知识。在短短的半个月里，我下载了很多有用的质量专业书籍，看了很多与质量管理相关的贴子，发现自己进步了不少，特别是对质量管理工具的认识上有了很大提高。在6sq.net里大家都是很无私地相互交流各种质量管理经验，只要有好的经验和或经历大家都会主动发贴一起分享。由于我值得给大家一起分享的专业知识或经历太有限，一直以来，我都是“付出”少于“得到”，我在努力地回帖、加分，以我所能的方式来回报6sq.net里的所有同行，谢谢你们的热情和善良，让我找到了一个学习专业知识的园地，特别是我们的龙天大哥，是你的辛勤付出才有今天如此丰富辉煌的6sq.net。

我现在都爱上6sq.net了，每天都要见见他，看看他有什么变化，想和他交流沟通，这就算6sq.net情缘吧。希望我们每个质量人在6sq.net的关爱下，超越自我，实现自我。同时也为6sq.net的发展献出一份力量。

    精彩讨论参看: http://bbs.6sq.net/thread-89703-1-1.html

回到目录

独立的检验部门将在企业中消失

作者:YSH991005

    从“科学管理“将计划职能和执行职能分开，导致检验部门的出现到现在，已经有近100年的历史。在当时，检验就是质量管理的全部。后来，统计抽样和统计质量控制的运用，就开始将完全的事后百分之百检验发展到检验加预防，在有废品产生先兆时就进行分析改进且加以控制。从此阶段开始，质量检验部门的地位开始被削弱，专职检验员在公司中的比例开始减少。20世纪60年代，费根堡姆提出全面质量管理概念，到后来ISO 9000族质量管理标准的建立。将质量管理的基础定位于全员参与，强调质量管理不是某一个部门的职责，也不是某几位专家就能解决的问题，而是需要全公司人员都参与进来才能从根本上解决的问题。

质量检验的主要功能及其思考：

1. 鉴别功能

简单的说鉴别功能就是判断产品是否符合规定的要求。如果说将鉴别功能由检验员来完成，势别会剥夺制造者的责任和权利，因此，制造者只管制造，是否满足要求由检验员来确认。当检验员发现问题时，已经有许多的产品被加工出来，而且对质量问题的处理被人为的区分为跨部门问题。往往对质量问题的处理已经不在是处理问题的本身，同时也将责任，部门冲突和人际关系（包括上下级之间的）考虑在内来一起处理。这是质检部门单独存在的弊病之一。

2. “把关”功能

简而言之，“把关”即是将被鉴别出来的不合格品严格控制住不被流入下一环节。

在企业中发现不合格品的人员不单单是检验员，只要是和产品直接有关的人员都会发现不合格品，如果当他们发现时不加以“隔离”和控制，不合格品就已经流入了下一环节，如果在下一环节被发现还罢，如果不被发现将继续往下流。再者，不合格产品往往都是被控制在现场，当被确认后再进入不合格品库处理，实际上“隔离”和控制也是由和产品直接有关的人员在做，但此职责被划归为质检部门。这是质检部门单独存在的弊病之二。

3. 预防功能

预防功能是通过数据和信息分析来找到或发现质量变异的特征和规律，通过对这些特征和规律的利用来预防不稳定生产状态的出现。

检验员所获得的数据和信息往往是有些模糊的，生产者为了责任原因而保护自己已经隐藏了一部分信息和数据。质量工作人员应该都有体会，根本原因的查找和预防措施的实行是很困难的，原因就是数据和信息不是来自问题发生最直接的一线人员。这是质检部门单独存在的弊病之三。

4. 报告功能

报告功能就是将汇总、整理和分析后的数据和信息报告给管理层。

由以上的三点弊病可以很清晰的知道，此报告的涵盖性也是有限的。这是质检部门单独存在的弊病之三。

除以上弊病之外，在现在产量越来越小，品种越来越多，交货期越来越短的情况下，以下弊病越来越突出：

? 质量责任转移，使问题的解决变得复杂；

? 检验时间在产品交货期中的比重越来越突出；

? 随着产品的多样性和生命周期越来越短，检验成本越来越突出。

随着过程管理和全员参与的增强，检验部门将被取消是必然的，因为检验对质量本身没有任何的影响。来料质量控制将被转移到对供应商的过程控制和对样品的发行上；过程检验和终检将被转移到对公司工程的控制和产品生产前期计划上。

    精彩讨论参看: http://bbs.6sq.net/thread-85568-1-1.html

回到目录

2006年度中国质量协会注册六西格玛黑带考试通知

    2006年度中国质量协会注册六西格玛黑带考试通知

    http://www.6sq.net/qinfo/qetest/2094.html

    六西格玛黑带考试考生网上报名须知

    http://www.6sq.net/qinfo/qetest/2095.html

回到目录

对于6SQ各地的活动，您的建议开放式的建议?

对于6SQ各地的活动，您的建议

欢迎大家积极参入相关调查

1, 您参加6SQ聚会最主要的目的?

http://bbs.6sq.net/viewthread.php?tid=89460

2, 那种聚会的人数对您最能接受

http://bbs.6sq.net/viewthread.php?tid=89462

3, 聚会的时间多长您可以接受

http://bbs.6sq.net/viewthread.php?tid=89464

4,您最想参加那种类型的活动.

http://bbs.6sq.net/viewthread.php?tid=89461

5,对于聚会的费用那种您能接受?

http://bbs.6sq.net/viewthread.php?tid=89463

回到目录

本刊启事
勿用21cn,sohu,163.net 邮箱,需激活确认信才有效

此外，本刊在希网还可以通过电子邮件订阅和退订。以订阅为例，先点击下面的链接后发出邮件，不久就会收到一封主题为Please reply to subscribe to [sixsigma]的确认信，然后你只需直接回复该信（不修改主题和内容）即可完成订阅。

订阅：sixsigma-request@list.cn99.com?body=subscribe

如果您觉的好，请推荐朋友或同事订阅

6sigma品质网，追求卓越，打造第一品质网 http://www.6sq.net